Chronologie
Top Next

Chronologie

I - Le Règne de la Lumière

En des temps immémoriaux | Les Titans, dans leur travail d'organisation du Néant, créent le monde d'Azeroth.
-9420 | Naissance des Elfes de la Nuit. La Légion Ardente pénètre pour la première fois en Azeroth ; elle est repoussée au terme de la Guerre des Anciens.
-5420 | Durant des millénaires, les Kaldorei reconstruisent une Kalimdor ravagée par les maléfices de la Légion. Les Quel'dorei refusent d'abandonner les sciences arcaniques et se voient exilés par leurs cousins : ceux qui seront connus plus tard sous le nom de Hauts-Elfes traversent donc la Grande Eau et fondent le royaume sylvestre de Quel'Thalas, au nord de Lordaeron. Les Hauts-Elfes entament un pénible conflit avec les créatures qui peuplent alors les terres du Nord : les trolls.
-2320 | Fondation de l'Empire humain d'Arathor.
-2120 | Alors que les Hauts-Elfes sont sur le point de perdre la guerre contre les trolls, ils s'en vont chercher l'aide de l'Empire d'Arathor, en échange de quoi leurs mages apprendraient aux humains l'usage des arcanes. Les humains acceptent, et la puissance combinée des deux armées balaye rapidement les terres du Nord de toute présence troll.
-2020 | Les humains, de par leur utilisation trop systématique de la magie, attirent de nouveau la Légion Ardente en Azeroth. L'ordre de Tirisfal, fondé pour lutter contre les agents de la Légion, commence à mener une guerre secrète contre l'armée démoniaque.
-620 | Des luttes internes pour le pouvoir et des problèmes générés par l'expansion de l'empire d'Arathor minent ce dernier. La scission est inévitable. Les humains peupleront désormais sept nations : Azeroth, Lordaeron, Stromgarde, Kul Tiras, Gilneas, Dalaran, et Altérac.
-440 | Naissance d'Aegwyn, gardienne de Tirisfal.

II - Le crépuscule des Draeneis

535 | Aegwyn triomphe de Sargeras en combat singulier, mettant ainsi fin à la Seconde Invasion de la Légion. Elle ensevelit son corps dans un tombeau marin au sud de Kul Tiras.
540 | La Légion Ardente, privée de son chef de guerre, prépare une nouvelle invasion. Kil'jaeden et Mannoroth commencent à corrompre les nobles orques de Draenor en les transformant en guerriers cruels et assoiffés de sang.
545 | Les orques déciment toute trace de vie sur Draenor, et se rendent maîtres absolus de ce plan d'existence. Sans peuple à massacrer, les clans orques sombrent dans la discorde et entament une lutte sans merci. C'est à cette époque que naît Gul'dan.
547 | Naissance d'Anduin Lothar dans la contrée d'Azeroth.
555 | Gul'dan, devenu le disciple du plus puissant des chamans orques, Ner'zhul, fait montre de talents stupéfiants dans les arts occultes. Bientôt, Ner'zhul éprouve une jalousie sans borne pour son jeune apprenti, et décide de lier leurs deux âmes pour pouvoir l'épier à loisir.
559-593 | Naissance et ascension de Medivh, nouveau gardien de Tirisfal.
564 | Naissance de Khadgar à Dalaran.
570 | Création du Conseil des Ombres et ascension de Gul'dan.
577-580 | Medivh, à travers le Néant, pactise avec Gul'dan et ouvre la Grande Porte.

III - Un nouveau monde à détruire

583 | Première bataille entre orques et humains. Les peaux-vertes tentent d'envahir Stormwind, mais sont elles sont repoussées par la cavalerie lourde du Roi Wrynn. Querelles au sein des orques : on décide de la création de la horde, réunion de tous les clans orques, et on place à sa tête Blackhand, dit "le Destructeur".
584 | Llane est proclamé roi d'Azeroth.
598 | La Première Guerre débute.
599 | Naissance de Thrall.
600 | Mort de Medivh et tournant de la guerre.
603 | Orgrim Doomhammer devient le chef de guerre de la Horde. Lothar fait franchir la Mer Intérieure aux troupes azerothiennes survivantes et forme l'Alliance dans le royaume de Lordaeron.

IV - Les flots des Mers de Sang

604 | Début de la Grande Guerre, conflit aussi court que sanglant.
605 | Construction des camps d'internements. Les clans de BlackRock, Dragon Maw et Black Tooth Grin sont faits prisonniers. Le clan des Burning Blades est entièrement massacré par les troupes d'Uther Lightbringer. Bataille de Grim Batol. Les orques se préparent à franchir une seconde fois la Porte Noire.
606 | La Troisième Guerre se déroule sur le sol dranei : l'Alliance poursuit les troupes de Ner'zhul pour récuperer trois artefacts qui seraient à même de détruire la Porte Noire une fois pour toute. Cette expédition se solde par la destruction de Draenor.
620 | Initiation de Thrall par le chaman Drek'Thar. Le jeune orque parvient à libérer ses frères prisonniers dans le camp de Durnholde.
621 | Thrall devient chef de guerre de la Nouvelle Horde.

V - Le Règne du Chaos

606-624 | Reconstruction des royaumes humains. Période de prospérité, malgré l'appartion du culte des damnés. Naissance du Roi-Liche et lente contamination du continent nordique de Northrend.
616 | Création du Fléau, l'armée morte-vivante au service de Ner'Zhul.
624 | Troisième Invasion de la Légion Ardente.
625 | Affaiblissement des pouvoirs de Ner'zhul. Arthas gagne la citadelle d'Icecrown et fusionne avec le Roi-liche. Création de la caste des Réprouvés, et exil des Elfes de sang. Fondation de Durotar.
628 | Année courante.


La création du Monde
Previous Top Next

La création du Monde

Les Titans et l'agencement du monde

Nul ne sait au juste comment l'univers est né. Selon certains, une gigantesque explosion cosmique a envoyé les mondes infinis tourbillonner dans les espaces immenses du Grand Néant. Ces mondes allaient un jour porter la vie dans une immense et impressionnante diversité. D'autres pensent que l'univers, tel qu'il existe aujourd'hui, a été créé par un être tout-puissant. On reste sans explication définitive quant aux origines de l'univers chaotique, mais il est certain qu'une race d'êtres puissants s'est dressée pour donner une forme aux différents mondes et pour assurer un avenir aux êtres qui suivraient leurs traces.

Les colossaux Titans, dieux à peau métallique venus des confins du cosmos, commencèrent à façonner les mondes qu'ils rencontraient. Ils élevèrent de hautes montagnes et drainèrent de vastes océans. Ils bâtirent des cieux et des atmosphères de leur souffle dans le but impénétrable de créer l'ordre dans le désordre. Ils donnèrent même une certaine puissance à des races primitives pour entretenir leur travail et maintenir l'intégrité de leurs mondes respectifs. Les Titans, dirigés par une secte d'élite nommée le Panthéon, mirent en ordre une centaine de million de mondes disséminés dans le Grand Néant pendant les premiers âges de la création.

Le bienveillant Panthéon, cherchant à sauvegarder les mondes structurés, restait vigilant aux possibles attaques des viles créatures extra-dimensionnelles du Néant Distordu. Il s'agissait d'une dimension éthérée faite de magie chaotique qui connectait les myriades des mondes de l'univers. Il abritait un nombre infini d'êtres démoniaques et maléfiques qui ne cherchaient qu'à détruire la vie et dévorer les énergies de l'univers vivant. Les Titans, au cœur pur et altruiste, incapables de concevoir le mal sous quelque forme, luttèrent pour mettre fin à la menace constante des démons.

Sargeras et la Trahison

Pour combattre les entités démoniaques qui avaient trouvé leur chemin vers les mondes des Titans depuis le Néant Distordu, le Panthéon élut le plus grand guerrier, Sargeras, et lui confia la charge de défendre le bien. Sargeras, noble géant de bronze fondu, remplit sa tâche pendant d'innombrables millénaires, cherchant et détruisant les démons partout où il pouvait les trouver. Par delà les éons, Sargeras rencontra deux races démoniaques puissantes, toutes deux régies par l'appétit de puissance et désireuses de dominer l'univers physique. Les Eredar, race sournoise de sorciers démoniaques, utilisèrent leur magie impie pour réduire en esclavage de nombreux mondes qu'ils avaient envahis. Les races indigènes de ces mondes furent transformées par les pouvoirs chaotiques des Eredar et devinrent elles-mêmes démoniaques. Les pouvoirs presque sans limite de Sargeras étaient bien suffisants pour détruire les ignobles Eredar, mais le Titan fut troublé par la corruption de ces créatures et par le Mal qui consumait tout sur son passage. Incapable de comprendre cette dépravation et cette malveillance, le grand Titan tomba dans une dépression sans fin. En dépit de son malaise grandissant, Sargeras chercha à débarrasser l'univers des sorciers à jamais, en les enfermant dans une cellule de vide au cœur du Néant Distordu.

Alors que sa confusion et sa dépression s'approfondissaient, Sargeras dut faire face à une autre tentative massive pour perturber l'ordre des Titans. Les Nathrezim, une race obscure de démons vampiriques ( également connus sous le nom de Seigneurs de l'effroi ) apparut dans le but de conquérir un monde populeux en possédant ses habitants et en les transformant en ombres. Les immondes comploteurs avaient dressé des nations les unes contre les autres en les manipulant par la défiance et la haine aveugle. Sargeras vainquit les Nathrezim facilement, mais il fut profondément affecté par leur corruption. Le noble Sargeras, incapable de lutter contre les doutes et le désespoir frénétiques qui accablaient sa raison, perdit sa foi non seulement en sa mission mais aussi en la vision d'un univers ordonné élaborée par les Titans. Sargeras commença à croire que le concept même d'ordre était pure démence, et que le chaos et la dépravation étaient les seuls absolus dans le vaste univers sombre et solitaire. Les autres Titans tentèrent de le convaincre de son erreur et de mettre du baume sur son cœur meurtri, mais il repoussa leurs arguments comme de simples illusions. Sargeras quitta leurs rangs pour toujours afin de trouver sa propre place dans l'univers. Le Panthéon fut attristé de son départ mais ne pouvait imaginer ce qu'il adviendrait de lui.
Tandis que la folie de Sargeras détruisait les derniers vestiges de son noble esprit, il commença à penser que les Titans étaient les vrais responsables de l'échec de la création. Il décida finalement de détruire leur travail à travers tout l'univers et il commença à rassembler une armée invincible qui nettoierait l'univers physique par le feu. Même la forme gigantesque de Sargeras fut transformée par la corruption qui gangrenait son cœur naguère noble. Ses yeux, ses cheveux et sa barbe devinrent des foyers ardents et sa peau de bronze s'ouvrit pour révéler une fournaise sans fin de fureur et de haine. Dans sa folie, Sargeras ouvrit la prison des Eredar et des Nathrezim et libéra les infâmes démons. Rusés, les démons s'inclinèrent devant la colère sans borne et le pouvoir du Titan, s'offrirent à lui et lui promirent de le servir de toutes les manières qu'ils pourraient.

Dans les rangs des puissants Eredar, Sargeras choisit deux champions pour commander son armée démoniaque destinée à détruire. Kil'jaeden le Trompeur fut choisi pour trouver les races les plus sombres de l'univers et les attirer dans l'ombre de Sargeras. Le second champion, Archimonde le Profanateur, fut choisi pour conduire les vastes armées de Sargeras au combat contre quiconque se dresserait contre le Titan noir. Le premier acte de Kil'jaeden consista à placer les Seigneurs de l'effroi sous son terrible pouvoir. Les Seigneurs de l'effroi devinrent ses agents préférés et sa garde d'élite à travers l'univers. Ils prenaient plaisir à leur travail, qui consistait à trouver des races primitives susceptibles d'être corrompues par leur maître. Le premier des Seigneurs de l'effroi était Tichondrius le Sombre. Tichondrius était un soldat parfait pour Kil'jaeden et accepta de porter la volonté embrasée de Sargeras jusqu'aux confins de l'univers. Le puissant Archimonde utilisa également ses propres agents. Il fit appel aux maléfiques Seigneurs des abîmes et à leur abject dirigeant, Mannoroth, espérant forger une élite de combat capable de tuer toute vie dans la création. Sargeras, voyant que ses armées étaient rassemblées et prêtes à suivre ses ordres, lança ses forces tempétueuses dans les immenses étendues du Grand Néant. Il décida de nommer son armée sans cesse plus nombreuse la Légion ardente. On ne sait toujours pas à ce jour combien de mondes ont été consumés et brûlés dans cette croisade impie à travers l'univers.

L'agencement d'Azeroth

Ignorant apparemment que Sargeras cherchait à défaire leur gigantesque travail, les Titans continuèrent à se déplacer de monde en monde, mettant en ordre et façonnant chacun d'entre eux comme il leur paraissait convenable. Au cours de leur voyage, ils arrivèrent sur un petit monde que ses habitants appelleraient plus tard Azeroth. Les Titans progressèrent au travers de son paysage chaotique primordial en croisant la route de nombreux êtres élémentaires hostiles. Les élémentaires, qui adoraient les êtres maléfiques et insondables connus sous le nom de Dieux Anciens, firent le vœu de repousser les Titans et de préserver leur monde de leur main métallique.

Le Panthéon, troublé par le penchant des Dieux Anciens pour le mal, envoyèrent leurs forces pour combattre les élémentaires et leurs maîtres noirs. Les élémentaires se battirent férocement, mais leurs pouvoirs ne pouvaient contenir les puissants Titans. Le Panthéon détruisit les citadelles des Dieux Anciens et enchaîna les cinq êtres abjects loin sous la surface de la terre. Le pouvoir des Dieux Anciens n'attachant plus leurs esprits bouillonnants au monde physique, les élémentaires se dissipèrent et retournèrent à l'argile première. Une fois les élémentaires disparus, la nature s'apaisa et le monde devint paisible et harmonieux. Les Titans, s'avisant que la menace avait disparu, se mirent au travail. Les Titans donnèrent pouvoir à de nombreuses races de les aider à façonner le monde. Pour les aider à drainer les cavernes impénétrables sous la terre, ils créèrent les Nains à partir d'une pierre vivante et magique. Pour les aider à contenir les mers et à séparer la terre de l'océan, ils créèrent d'immenses géants des mers, de tempérament doux. Pendant longtemps, les Titans transformèrent et bâtirent la terre, jusqu'à ce qu'il ne reste plus qu'un continent parfait. Au centre du continent, les Titans creusèrent un lac d'énergies scintillantes. Ils le nommèrent Puits d'éternité. Il devait devenir une fontaine de vie pour le monde. Ses puissantes énergies devaient nourrir la structure du monde et permettre à la vie de s'épanouir dans l'humus riche de la terre. Peu à peu, plantes, arbres, monstres et créatures diverses commencèrent à peupler le continent primordial. Lorsque le crépuscule tomba sur leur dernier jour de travail, les Titans nommèrent le continent Kalimdor : la "terre de l'éternelle lumière".

Contents que le petit monde ait été ordonné et que leur travail soit accompli, les Titans se préparèrent à quitter Azeroth. Mais, avant de partir, ils décidèrent de donner aux plus grandes espèces nouvelles du monde le pouvoir de surveiller Kalimdor contre toute menace possible. Chaque membre restant du Panthéon donna une partie de sa puissance aux cinq grands Dragons qui s'éveillèrent en cet âge mythique. Alexstrasza la Porteuse de vie, Malygos le Tisseur de sort, Ysera la Rêveuse, Nozdormu l'Eternel, et Neltharion le Gardien reçurent de grands pouvoirs des Titans et furent chargés de la défense du monde. Les Dragons étaient prêts à défendre cette nouvelle création et les Titans quittèrent Azeroth pour toujours. Malheureusement pour eux, et pour le petit monde qu'ils venaient de façonner, Sargeras finirait un jour ou l'autre par découvrir son existence…


La naissance des elfes

La naissance des elfes

Les Kaldorei et le Puits d'éternité

Dix mille ans avant la première guerre entre les Orcs et les Humains, le monde d'Azeroth ne comprenait qu'un seul vaste continent entouré d'immenses océans déchaînés. Cette terre sans fin, nommée Kalimdor, donna naissance à des races et des créatures diverses, qui luttaient toutes pour survivre au milieu des éléments sauvages de ce monde naissant. Au centre de ce sombre continent existait un mystérieux lac d'énergies incandescentes. Ce lac, qui deviendrait un jour le Puits d'éternité, était le véritable cœur de la magie et des puissances naturelles du monde. Tirant ses énergies du Grand Néant par delà du monde, le Puits était comme une fontaine mystique déversant ses énergies puissantes de par le monde pour nourrir la vie dans sa multitude de formes.

Il vint un temps où une tribu primitive d'Humanoïdes nocturnes trouva son chemin jusqu'aux bords du fascinant lac enchanté. Ces Humanoïdes nomades et sauvages, conduits par les étranges énergies du lac, construisirent des cabanes grossières sur ses berges paisibles. L'étrange tribu fut progressivement affectée par les pouvoirs cosmiques du Puits et y gagna la force, la sagesse et une quasi-immortalité. La tribu adopta le nom de Kaldorei, ce qui signifie "enfants des étoiles" dans sa langue natale. Pour offrir des célébrations à leur société bourgeonnante, les Kaldorei construisirent de grands bâtiments et des temples tout autour du lac.

Les Kaldorei, qui allaient un jour se faire connaître sous le nom d'Elfes de la nuit, adoraient Elune, la Déesse de la lune. Ils pensaient qu'elle dormait dans les profondeurs chatoyantes du Puits pendant la journée. Les premiers prêtres des Elfes de la nuit étudièrent le Puits avec une curiosité inaltérable, cherchant à percer ses secrets et sa puissance cachée. Au fur et à mesure que leur civilisation grandissait, les Elfes de la nuit explorèrent tout Kalimdor et rencontrèrent ses myriades d'habitants. Les seules créatures qui arrêtèrent leur expansion furent les anciens et puissants Dragons. Les grandes bêtes écailleuses vivaient volontiers recluses, mais elles défendaient leurs terres contre toute invasion. Les Elfes de la nuit croyaient que les Dragons étaient les protecteurs du monde et qu'il était préférable de ne pas chercher à leur arracher leurs secrets.

Plus tard, la curiosité des Elfes de la nuit les conduisit à rencontrer et à se lier d'amitié avec de nombreuses entités puissantes, dont Cenarius, un impressionnant demi-dieu des forêts primitives. Cenarius, dont le cœur était grand, s'attacha aux Elfes curieux et passa beaucoup de temps à leur enseigner les secrets du monde naturel. Les tranquilles Kaldorei développèrent une profonde communion d'esprit avec les forêts vivantes de Kalimdor et prirent goût à l'harmonieux équilibre de la nature.

Au fur et à mesure que les siècles infinis s'écoulaient, la civilisation des Elfes de la nuit grandit en taille et en splendeur. Leurs temples, leurs voies et leurs résidences s'étendaient sur toute la surface du continent. Azshara, la belle Reine douée des Elfes de la nuit, construisit un palais immense et admirable sur les rives du Puits pour y abriter ses serviteurs favoris dans des couloirs d'émeraude. Ses serviteurs, qu'elle nommait les Quel'dorei, ou "Bien nés", lui obéissaient en tout et se pensaient supérieurs à leurs frères des castes inférieures. Bien que la Reine Azshara fut aimée de tout son peuple avec la même ferveur, les Bien nés étaient en secret jalousés et haïs par les masses.

Partageant la curiosité des prêtres pour le Puits d'éternité, Azshara ordonna aux érudits Bien nés de percer ses secrets et de révéler son rôle véritable dans le monde. Les Biens nés s'immergèrent dans le travail et étudièrent le Puits sans relâche. Ils finirent par développer la capacité de manipuler et de contrôler les énergies cosmiques du Puits. Au fur et à mesure que les expériences leur permettaient de progresser, les Bien nés découvrirent qu'ils pouvaient utiliser leurs nouveaux pouvoirs pour créer ou détruire à volonté. Les malheureux Bien nés découvraient la magie et avaient maintenant pour but d'en acquérir la maîtrise. Ils étaient convaincus que la magie était dangereuse si on l'utilisait de façon irresponsable, mais Azshara et ses Bien nés s'abandonnèrent tout de même complètement au plaisir des sorts. Cenarius et de nombreux érudits Elfes prévinrent que des catastrophes résulteraient nécessairement de cette manipulation infantile d'une magie volatile. Mais Azshara et ses serviteurs continuèrent, entêtés, à développer leurs pouvoirs naissants.

Alors que leurs pouvoirs grandissaient, Azshara et les Bien nés commencèrent visiblement à changer. La classe supérieure, distante et hautaine, devint de plus en plus cruelle et brutale envers ses frères de race. Un voile sombre noircissait désormais la beauté naguère légendaire d'Azshara. Elle s'isola de ses sujets fidèles et refusa tout contact avec qui que ce soit d'autre que ses prêtres Bien nés, en qui elle avait toute confiance.

Un jeune érudit indépendant du nom de Furion Stormrage, qui avait passé le plus clair de sa vie à étudier les effets du Puits, commença à suspecter qu'un pouvoir terrible corrompait les Bien nés et sa Reine tant aimée. Il était incapable de deviner l'horreur à venir mais il savait que la vie des Elfes de la nuit allait changer à jamais...

La Guerre des Anciens

L'utilisation imprudente de la magie fit déborder des spirales d'énergie hors du Puits d'éternité dans le Grand Néant extérieur. Ces traînées d'énergie envahirent le Néant Distordu et furent ressenties par d'effroyables esprits étrangers. Sargeras, le Grand Ennemi de toute vie, le Ravageur des mondes, huma les puissants effluves d'énergie et fut conduit jusqu'à leur lointain point d'origine. Il espionna le monde primordial d'Azeroth et sentit les énergies sans fin du Puits d'éternité. Sargeras en devint fou de désir. Le grand dieu noir du Vide sans nom décida de détruire ce monde naissant et de s'emparer de ses énergies.

Sargeras rassembla sa vaste armée démoniaque, connue sous le nom de Légion ardente, et se mit en branle vers le monde paisible d'Azeroth. La Légion, qui comptait un million de démons hurlants rassemblés dans les lieux les plus reculés de l'univers, se mit à bouillonner à l'idée de la conquête. Les lieutenants de Sargeras, Archimonde le Profanateur et Mannoroth le Destructeur, préparèrent les serviteurs infernaux à la grande offensive.

La Reine Azshara, subjuguée par la terrible extase de sa magie, succomba à l'indéniable pouvoir de Sargeras et lui offrit le droit d'entrer dans son monde. Même ses serviteurs Bien nés furent entraînés par l'inévitable corruption de la magie et commencèrent à adorer Sargeras comme leur dieu. Pour montrer leur allégeance à la Légion, les Bien nés aidèrent leur reine à ouvrir un grand portail tourbillonnant dans les profondeurs du Puits d'éternité.

Une fois ses préparatifs terminés, Sargeras lança sa dramatique invasion d'Azeroth. Les guerriers démons de la Légion ardente s'engouffrèrent dans le monde à travers le Puits d'éternité et firent le siège des cités assoupies des Elfes. Menée par Archimonde et Mannoroth, la Légion se répandit sur les terres de Kalimdor, ne laissant que cendres et larmes dans son sillage. Les sorciers démoniaques appelèrent à eux les Infernaux qui s'écrasèrent comme des météorites impies sur les colonnes raffinées des temples de Kalimdor. La Garde maudite, composée d'assassins sanguinaires, traversa les champs de Kalimdor en exterminant tout le monde sur son passage. Des meutes de chiens démoniaques et sauvages ravagèrent les campagnes sans la moindre opposition. Les braves guerriers Kaldorei se précipitèrent pour tenter de défendre leur terre natale, mais ils durent rompre, pouce par pouce, devant la furie meurtrière de la Légion.

La Fracture du Monde

Le jeune érudit Furion Stormrage décida de trouver coûte que coûte de l'aide pour son peuple assiégé. Stormrage, dont le propre frère Illidan pratiquait la magie des Bien nés, était rendu furieux par la corruption grandissante de la classe supérieure. Il persuada Illidan de renoncer à sa dangereuse obsession et il se mit en quête de Cenarius dans le but de rassembler une force de résistance. La belle et jeune prêtresse Tyrande accepta d'accompagner les deux frères au nom d'Elune. Bien que Furion et Illidan partageassent un chaste amour pour la noble prêtresse, le cœur de Tyrande appartenait à Furion seul. Illidan fut blessé par l'idylle naissante de son frère avec Tyrande, mais savait que sa souffrance n'était rien en regard de sa dépendance à la magie...

Illidan, qui était devenu captif de la fascination magique, luttait pour conserver le contrôle de lui-même, pour repousser l'envie dévorante qu'il ressentait de goûter de nouveau aux énergies du Puits. Cependant, avec l'aide patiente de Tyrande, il parvint à se contenir et il aida son frère à trouver le demi-dieu Cenarius, qui vivait en reclus. Cenarius, qui vivait au sein des Plaines sacrées du lointain mont Hyjal, accepta d'aider les Elfes de la nuit en retrouvant les anciens Dragons et en sollicitant leur appui. Les Dragons, conduits par le grand Léviathan rouge, Alexstrasza, acceptèrent de se porter d'un vol puissant contre les démons et leurs maîtres infernaux.

Cenarius, appelant tous les esprits des forêts enchantées, rallia une armée d'antiques hommes-arbres et les conduisit à l'attaque de la Légion dans une audacieuse opération au sol. Les alliés des Elfes de la nuit convergèrent vers le temple d'Azshara et vers le Puits d'éternité et la guerre totale commença. Malgré la puissance de leurs nouveaux alliés, Furion et ses compagnons réalisèrent que la Légion ne pouvait être vaincue par des combattants conventionnels. Tandis que la bataille formidable faisait rage autour de la capitale Azshara, la reine naïve et trompée attendait l'arrivée de Sargeras. Le Seigneur de la Légion se préparait à passer par le Puits d'éternité dans le monde ravagé par la guerre. Son ombre immense s'approchait toujours plus du Puits lorsque Azshara rassembla les plus puissants de ses serviteurs Bien nés. En liant leurs pouvoirs magiques dans un seul sort concentré, ils cherchèrent à créer une porte assez vaste pour laisser passer Sargeras.

Furion, convaincu que le Puits d'éternité était le lien ombilical des démons avec le monde physique, insista pour le détruire. Ses compagnons, sachant que le Puits était la source de leur immortalité et de leurs pouvoirs, furent choqués par cette suggestion. Mais Tyrande, comprenant la sagesse des propositions de Furion, convainquit Cenarius et les Dragons de prendre le temple d'Azshara d'assaut et de trouver un moyen pour fermer le Puits à jamais.

Sachant que la destruction du Puits l'empêcherait d'utiliser de nouveau la magie, Illidan abandonna le groupe sans scrupule et courut prévenir les Bien nés du plan tramé par Furion. Rendu fou par sa dépendance à la magie et par l'amour réciproque de Tyrande et de son frère, Illidan ne ressentit aucun remords à trahir Furion et à se ranger du côté d'Azshara et des siens. Qui plus est, Illidan fit le vœu de défendre le Puits par tous les moyens possibles.

Le cœur brisé par le départ de son frère, Furion conduisit ses compagnons au cœur du temple d'Azshara. Pourtant, en faisant irruption dans la salle du trône, ils découvrirent que les Bien nés achevaient leur ultime incantation noire. Le sort commun créa un tempétueux vortex de puissance instable dans les profondeurs agitées du Puits. L'ombre menaçante de Sargeras montait vers la surface lorsque Furion et ses alliés se ruèrent à l'assaut.

Azshara, avertie par Illidan, était préparée à les recevoir. Presque tous les compagnons de Furion tombèrent sous les attaques magiques de la Reine. Tyrande, qui tentait d'attaquer Azshara par derrière, fut interceptée par les gardes Bien nés de la Reine. Elle parvint à les vaincre, mais fut grièvement blessée. En voyant succomber l'amour de sa vie, Furion fut pris d'une rage violente et résolut d'éliminer Azshara.

Les combats faisaient rage dans et hors du temple lorsque Illidan jaillit des ombres qui bordaient le grand Puits. Exhibant des fioles spécialement conçues, Illidan s'agenouilla et les emplit avec l'eau du Puits. Convaincu que les démons allaient mettre fin à la civilisation des Elfes de la nuit, il voulait voler l'eau sacrée et en garder les énergies pour lui seul.

La bataille qui suivit entre Furion et Azshara bouleversa le sort délicat des Bien nés et le plongea dans un formidable chaos. Le vortex instable dans les profondeurs du Puits explosa et initia une chaîne d'événements catastrophiques qui allait changer le monde à jamais. La gigantesque explosion ébranla le temple jusque dans ses fondations et bouleversa le monde dans de titanesques ondes sismiques. Tandis que l'horrible bataille entre la Légion et les alliés des Elfes se poursuivait dans la capitale en ruines et dans ses environs, le Puits d'éternité s'effondra sur lui-même.

L'explosion gigantesque qui s'ensuivit ravagea les terres et masqua les cieux...


Kalimdor ou le nouveau Monde

Kalimdor ou le nouveau monde

Prologue

Les Elfes de la nuit se sont résolus à ne plus utiliser la magie, par crainte de voir le retour de la Légion ardente. Cependant une minorité d'entre eux choisissent de s'exiler sur les terres de l'ouest, celles de Lordaeron, afin de laisser libre cours à l'utilisation de leur magie. Ils créent le royaume magique de Quel'Thalas, les fameux Hauts Elfes.

Ils découvriront plus tard l'Empire Humain d'Arathor, avec qui ils s'allieront afin de combattre les invasions incessantes des trolls.

Le mont Hyjal et le don d'Illidan

Tandis que le monde tremblait, ravagé par l'implosion du Puits, les mers se précipitèrent pour combler les crevasses creusées dans les terres. Presque quatre-vingt pour cent des terres de Kalimdor avaient été fissurées, créant des continents séparés entourés par de nouvelles mers furieuses. Au centre d'une nouvelle mer, où le Puits s'était naguère tenu, une tempête d'énergies chaotiques faisait rage. Ce terrible phénomène, connu sous le nom de Maelström, était destiné à durer éternellement dans un tourbillon furieux. Il allait devenir un rappel permanent de la terrible catastrophe qui avait mis fin à l'âge d'or...

Les quelques Elfes de la nuit qui survécurent à l'horrible explosion se groupèrent sur des canots grossiers et se dirigèrent laborieusement vers le seul continent à portée de vision. Grâce à la protection d'Elune, Furion, Tyrande et Cenarius avaient survécu à la Grande Fracture. Les héros épuisés acceptèrent de conduire leurs compagnons survivants et de fonder une nouvelle demeure pour leur peuple. Tandis qu'ils progressaient en silence, ils observèrent le naufrage de leur monde et réalisèrent que leurs passions avaient conduit à cette immense destruction tout autour d'eux. Sargeras et sa Légion avaient été chassés du monde par la destruction du Puits, mais Furion et ses compagnons ne pouvaient que pleurer sur le terrible coût de leur victoire.

Il était clair qu'Azshara et ses principaux serviteurs Bien nés avaient été entraînés au fond des océans déchaînés. Pourtant, il restait de nombreux Bien nés parmi les survivants qui gagnèrent les rives de la nouvelle terre. Furion n'avait pas confiance dans les intentions des Bien nés, mais il était rassuré par leur incapacité à causer du tort sans les énergies du Puits.

En prenant pied sur les rivages de la nouvelle terre, le peuple fatigué des Elfes de la nuit découvrit que la montagne sainte, Hyjal, était toujours debout. Cherchant un nouveau foyer où s'établir, Furion et les Elfes de la nuit gravirent les pentes du mont Hyjal et atteignirent ses sommets venteux. En descendant dans la vallée boisée protégée par les remparts montagneux, ils trouvèrent un petit lac paisible. A leur grande horreur, ils découvrirent que les eaux du lac étaient gorgées de magie.

Illidan, qui avait également survécu à la catastrophe, avait atteint le sommet du mont Hyjal bien avant Furion et les Elfes de la nuit. Dans son désir dément de maintenir le flux de la magie dans le monde, Illidan avait versé le contenu de ses fioles, pleines des eaux précieuses du Puits d'éternité, dans le lac de la montagne. Les puissantes énergies enchantées se répandirent rapidement, créant une sorte de nouveau Puits d'éternité. Illidan, fou de joie, pensait que ce nouveau puits serait un don pour les générations à venir. Il fut choqué de la réaction négative de Furion. Ce dernier expliqua à son frère que la magie était intrinsèquement chaotique et que son utilisation conduirait inéluctablement à l'extension de la corruption et de la guerre. Pourtant, Illidan refusa de renoncer à ses pouvoirs magiques.

Sachant pertinemment où les plans déloyaux d'Illidan pouvaient mener, Furion décida d'en finir une fois pour toutes avec ce frère assoiffé de pouvoir. Avec l'aide de Cenarius, Furion enferma Illidan dans une vaste chambre souterraine où il devait rester enchaîné, privé de sa puissance, jusqu'à la fin des temps. Craignant que la destruction du nouveau Puits ne déclenche une catastrophe plus terrible encore, les Elfes de la nuit décidèrent de le laisser perdurer. Mais Furion déclara que jamais plus les arts de la magie ne devaient être pratiqués. Sous la surveillance attentive de Cenarius, les Elfes commencèrent à étudier les arts anciens des druides qui leur permettraient de panser les plaies de la terre ravagée et de faire renaître leurs chères forêts au pied du mont Hyjal.

L'Arbre monde et le rêve d'émeraude

Pendant des années, les Elfes de la nuit travaillèrent sans relâche à reconstruire leurs anciennes terres. Abandonnant à la poussée de la nature leurs temples détruits et leurs routes ruinées, ils construisirent de nouvelles demeures parmi les arbres verdoyants et les collines ombragées au pied du mont Hyjal. Les Dragons qui avaient survécu à la Grande Fracture finirent par émerger de leurs tanières cachées.

Alexstrasza la rouge, Ysera la verte et Nozdormu le Dragon de bronze descendirent sur les terres druidiques et observèrent le fruit du travail des Elfes de la nuit. Furion, qui était devenu un archi-druide aux pouvoirs étendus, accueillit les puissants Dragons et leur parla de la création du nouveau Puits d'éternité. Les grands Dragons furent alarmés par ces mauvaises nouvelles et en vinrent à penser que si le Puits restait actif, la Légion était susceptible de revenir un jour et de prendre à nouveau le monde d'assaut. Furion et les trois Dragons firent un pacte pour assurer la protection du Puits et pour s'assurer qu'aucun agent de la Légion ardente ne pourrait jamais revenir dans le monde.

Alexstrasza, la Donneuse de vie, planta un gland enchanté au coeur du Puits d'éternité. Le gland, nourri par les puissantes eaux magiques, se développa en un arbre gigantesque. Les racines de l'arbre émergèrent des eaux du Puits et son faîte verdoyant sembla atteindre la voûte des cieux. L'arbre immense devait devenir un symbole éternel de l'Alliance des Elfes de la nuit avec la nature, et ses énergies fécondes allaient se répandre pour guérir peu à peu le reste du monde. Les Elfes de la nuit nommèrent leur Arbre monde Nordrassil, ce qui signifie "couronne des cieux" dans leur langue originelle.

Nozdormu, l'Eternel, enchanta l'Arbre monde pour s'assurer qu'aussi longtemps que l'arbre perdurerait les Elfes de la nuit ne vieilliraient pas et ne seraient point victimes de la maladie.

Ysera, la Rêveuse, enchanta l'Arbre monde à son tour pour le relier à son propre monde, une dimension éthérée connue sous le nom de Rêve d'émeraude. Le Rêve d'émeraude, un vaste monde spirituel sans cesse mouvant, existait hors des frontières du monde physique. Depuis le Rêve, Ysera régulait le flux et le reflux de la nature et l'évolution du monde lui même. Les druides des Elfes de la nuit, y compris Furion, furent reliés au Rêve à travers l'Arbre monde. Partie intégrante du pacte mystique, les druides acceptèrent de dormir pendant des siècles de façon à ce que leur esprit puisse explorer les chemins infinis du monde onirique d'Ysera. Les druides n'étaient pas enthousiastes à l'idée de perdre tant d'années de leur vie en hibernation, mais ils acceptèrent avec altruisme de remplir leur part du marché avec Ysera.

L'exil des Hauts Elfes

Au fur et à mesure que les siècles s'écoulaient, la nouvelle société des Elfes de la nuit devint forte et s'étendit à travers les forêts désormais connues sou le nom d'Ashenvale. Bien des créatures et des espèces qui abondaient avant la Grande Fracture, comme les Furbolgs et les Quilboars, réapparurent et se multiplièrent. Sous la conduite bienveillante des druides, les Elfes de la nuit connurent une période sans précédent de paix et de tranquillité.

Cependant, de nombreux survivants parmi les anciens Bien nés ne trouvaient pas le repos. Comme Illidan auparavant, ils souffraient du manque occasionné par la perte de leur magie. Ils furent tentés, une fois encore, d'utiliser les énergies du Puits d'éternité et de renouer avec leurs pratiques magiques. Dath'Remar, le chef impudent et brusque des Bien nés, commença à moquer publiquement les druides. Il les traitait de lâches parce qu'ils refusaient d'utiliser la magie qui leur appartenait de droit. Furion et les druides repoussèrent les arguments de Dath'Remar et prévinrent les Bien nés que tout usage de la magie serait puni de mort. Dans leur insolence, Dath'Remar et ses compagnons lâchèrent une terrible tempête magique sur Ashenvale dans une tentative désespérée pour convaincre les druides d'abroger la loi.

Les druides, incapables de se résoudre à tuer tant des leurs, décidèrent d'ostraciser les Bien nés. Dath'Remar et ses compagnons, contents d'être enfin débarrassés de leurs cousins conservateurs, embarquèrent dans des navires spécialement conçus et prirent les mers. Personne ne savait ce qui les attendait de l'autre côté du furieux Maelström, mais ils avaient hâte d'établir leur propre foyer où ils pourraient pratiquer impunément leur chère magie. Les Bien nés, ou 'Quel'dorei' selon l'appellation ancienne d'Azshara, finirent par aborder sur une terre nouvellement formée à l'est que les hommes appelleraient un jour Lordaeron. Ils décidèrent de construire leur propre royaume magique, Quel'Thalas, et rejetèrent l'adoration de la lune et la vie nocturne qui avaient jusque là soudé les Elfes. On ne les connut plus désormais que sous le nom de "Hauts Elfes".

Les Sentinelles et la Longue Veille

Après le départ de leurs cousins, les Elfes de la nuit se consacrèrent de nouveau à la défense de leur terre enchantée. Les druides, sentant approcher de nouveau l'heure de l'hibernation, se préparèrent à dormir en laissant derrière eux leurs familles et leurs proches. Tyrande, qui était devenue Grande Prêtresse d'Elune, demanda à son amour de toujours, Furion, de ne pas la quitter pour le Rêve d'émeraude d'Ysera. Mais Furion, lié par pacte d'honneur à entrer dans le monde onirique, dit adieu à la Prêtresse et jura qu'ils ne seraient jamais séparés aussi longtemps qu'ils resteraient fidèles à leur amour.

Tyrande, laissée seule pour protéger Kalimdor contre les dangers du nouveau monde, assembla une puissante force de combat parmi ses soeurs Elfes de la nuit. Ces guerrières sans peur et bien entraînées se dévouèrent à la défense de Kalimdor et prirent le nom de Sentinelles. Bien que préférant patrouiller seules dans les forêts d'Ashenvale, elles avaient beaucoup d'alliés sur lesquels compter en cas d'urgence.

Le demi-dieu Cenarius resta aux alentours du mont Hyjal. Ses fils, connus sou le nom de Gardiens du bosquet, continuaient à surveiller les terres des Elfes de la nuit et aidèrent souvent les Sentinelles à maintenir la paix sur la contrée. Même les filles timides de Cenarius, les Dryades, furent de plus en plus souvent visibles. Bien qu'occupée par la garde d'Ashenvale, Tyrande souffrait tout de même de l'absence de Furion à ses côtés. Tandis que les siècles 52 interminables du sommeil des druides passaient, elle commença à redouter de plus en plus une nouvelle invasion démoniaque. Elle ne pouvait se débarrasser de la sensation que la Légion ardente était peut-être toujours proche, au-delà du Grand Néant céleste, attendant l'heure de leur revanche sur les Elfes de la nuit et le monde d'Azeroth.


Lordaeron et Draenor

Lordaeron et Draenor

L'Ordre de Tirisfal

De nouvelles races firent leur apparition sur Azeroth : les Nains, les Trolls, les Taurens, les Gnomes, et les Humains.

Malheureusement, la paix entre ces 5 nouvelles races ne dura pas longtemps. En effet, le royaume de Quel'Thalas - les Hauts Elfes - était constamment assiégé par des Hordes de Trolls. Une guerre éclata alors entre les deux camps. Pendant ce temps, les Humains, connus pour agir avec impatience, ne tardèrent pas à étendre leur territoire. Ainsi, l'Empire Humain d'Arathor fut fondé en Lordaeron 2900 ans avant la première invasion des Orcs.

Après 3 300 ans de guerre, les Trolls commencèrent à prendre l'avantage sur les Elfes. Au bord de la défaite, ces derniers demandèrent aux Humains de leur venir en aide. En échange de leur aide, les Elfes acceptèrent de leur apprendre les voies de la magie. Ainsi alliées, les armées Elfiques et Humaines éliminèrent la plupart des Trolls de Lordaeron.

Malheureusement, les Humains abusèrent de l'utilisation des pouvoirs magiques récemment acquis. Des agents de la Légion Ardente retrouvèrent sans peine le chemin vers Azeroth, attirés par les forces magiques. Ils purent ainsi le pénétrer de nouveau. L'Orde de Tirisfal fut alors créé, afin de protéger les races et l'univers d'Azeroth.

L'Ordre était composé de Gardiens, et les pouvoirs qui leur furent conférés pour combattre les force noires de l'Enfer sinueux étaient immenses. Leur longévité excédait même celle des Elfes. Les Gardiens furent chargés d'une guerre secrète contre les agents de la Légion, sans que le peuple d'Azeroth s'en rende compte.

Après 1700 ans de pouvoir, Arathor connus des discordances politiques et de surexpansion. Il fut décidé que l'Empire Humain soit divisé en 7 nations : Azeroth, Lordaeron, Stromgarde, Kul Tiras, Gilneas, Dalaran, et Alterac.

2500 ans après la création de l'Ordre, la Gardienne Aegwyn battis en duel le Seigneur des Démons, Sargeras, chef de la Légion Ardente. Elle décida d'enfouir sa tombe sous les mers du Nord. Mais l'esprit malveillant de Sargeras se lia secrètement avec l'âme du futur enfant d'Aegwyn.

La corruption des Orcs

Bien que bannis d'Azeroth, les démons cherchaient un moyen d'envahir Azeroth. Les créatures infernales voulaient mettre la main sur une race puissante et la faire envahir Azeroth. Cette invasion préparerait le chaos pour l'inévitable retour de la Légion. Ainsi, ils choisirent les Orcs, situés sur le monde rouge, Draenor.

Les clans Orcs, riches d'une noble culture chamanique vieille de plusieurs millénaires, ne savaient rien de la corruption ni de la déliquescence spirituelle. Mais les sinistres agents de la Légion ardente cherchaient à les transformer en une armée invincible et meurtrière. Rusé, le démon Kil'jaeden, second chef de la Légion, comprit que les sauvages guerriers avaient un potentiel de destruction et de massacre et s'efforça de corrompre ce peuple de l'intérieur.

Kil'jaeden se présenta au plus respecté des chefs Orcs, le vieux Chaman Ner'zhul, et lui promit qu'il conférerait aux Orcs un grand pouvoir afin qu'ils deviennent les maîtres incontestés de leur monde. Il offrit même au vieux Chaman une connaissance mystique insoupçonnée s'il acceptait de se soumettre avec son peuple au pouvoir de la Légion. Calculateur et avide de puissance, Ner'zhul accepta l'offre de Kil'jaeden et consentit à un Pacte de sang avec les démons. Ce faisant, Ner'zhul venait de sceller le destin des Orcs en les contraignant à devenir les esclaves sans volonté de la Légion ardente.

Au fil du temps, Kil'jaeden comprit que Ner'zhul n'avait ni la volonté ni l'autorité nécessaires pour l'aider à transformer les Orcs en une Horde assoiffée de sang. Ner'zhul, réalisant que son pacte avec Kil'jaeden ne mènerait qu'à la destruction de son peuple, refusa d'aider plus avant le démon. Furieux de la méfiance du Chaman, Kil'jaeden jura de se venger de Ner'zhul et corrompit les Orcs en dépit de lui. Kil'jaeden trouva un nouvel apprenti, désireux de conduire les Orcs sur les chemins du néant. Ce nouvel esclave n'était autre que le protégé de Ner'zhul, l'infâme Gul'dan.

La Horde, sous l'emprise de la malédiction, ravagea le monde de Dranor, décimant les populations Dranei vieilles de cinq mille ans, anéantissant toute trace de vie. Sans autres ennemis, des querelles naquirent entre les différents clans Orcs.

C'est alors que Gul'dan décida d'agir. Avec l'aide de Kil'jaeden, Gul'dan réussit là où son mentor avait échoué : l'Orc assoiffé de pouvoir et voué au mal parvint à abolir les anciennes traditions chamaniques en les remplaçant par l'étude de la sorcellerie démoniaque, mais, bien plus, il unit les clans Orcs pour en faire la Horde meurtrière que Kil'jaeden avait voulue. Il créa le Conseil des Ombres, un ordre secret de nécromanciens, dont il était le chef. Le Conseil ramena le calme entre les clans belliqueux en leur promettant une issue du monde détruit qu'était le sombre Draenor.

Ner'zhul, incapable d'arrêter son ancien apprenti, assista impuissant à la transformation des Orcs sous l'égide de Gul'dan. Son peuple n'était plus que le bras armé et servile de la destruction.

Les années passèrent tandis que Ner'zhul se lamentait silencieusement sur les landes rouges de Draenor. C'est Gul'dan qui présidait désormais à la sombre destinée des Orcs, mais Ner'zhul savait qu'il était lui-même l'origine de cette tragédie.

Le dernier Gardien

Aegwyn, ultime Gardienne de l'Ordre de Tirisfal jugea que son heure était arrivée : elle devait trouver un successeur digne d'assurer sa charge de Gardien, et lui transmettre toute le sagesse de ses pouvoirs.

Elle retourna sur le terres de Lordaeron pour quérir l'illusionniste Nielas Aran. C'est lui qu'elle avait choisi pour engendrer l'hériter de ses pouvoirs. Elle pensait que ce puissant magicien serait le père idéal pour son enfant.

Le jugement fut juste : son fils naquit en l'automne de l'an de grâce 559 (calendrier Humain). Elle lui donna le nom de Medivh (le gardien de secrets dans la langue antique des Elfes). Elle lui transmis tout son savoir, tous ses pouvoirs pendant la première année de sa vie. Mais elle avait au plus profond de son âme enfoui ces secrets qui ne se révéleraient à lui qu'au jour où il atteindrait la maturité nécessaire. Elle confiai son fils aux bon soins de la famille de son père, le surveillant d'un oeil lointain, le regardant grandir...

Pendant ce temps là, le Roi Wrynn III, souverain de la nation d'Azeroth gouvernait son royaume de façon de très juste, apportant paix et prospérité aux terres de son peuple. Les constantes disputes et mésententes qui avaient porté préjudices aux rois précédents n'avaient pas leur place dans la cour de Wrynn. Ses sujets furent ainsi ravis lorsque la femme du souverain, Dame Varia, mit au monde le prince Llane en 564.

C'était leur premier et unique héritier, mais la naissance d'un fils marquait la continuation de la lignée. Ce fut un grand jour pour le royaume, célébré par des tournois et des grands festins. Le roi Wrynn proclama que ce jour serait fêté pendant toute la durée de son règne et pour marquer l'occasion, il donna un souverain d'or à chaque habitant d'Azeroth.

Medivh vit, la veille du jour de ses treize ans, ses pouvoirs enfouis au plus profond de son âme s'éveiller. Incapable de faire face à la violence des énergies cosmiques qui déferlèrent en lui, Medivh fut victime d'un choc psychique très traumatisant. Le choc dut être assez puissant pour atteindre l'abbaye de Northshire car en l'espace d'une heure, plus de cent ecclésiastiques étaient arrivés au château. Il en fallut bien cent, et leurs pouvoirs, combinés à ceux de l'illusionniste, réussirent finalement à contenir Medivh. Tandis que des forces surnaturelles inimaginables se dégageaient de l'enfant, il poussait des hurlements monstrueux.

Des heures passèrent, peut-être même des jours, car le temps semblait s'être arrêté dans cet accès de folie. Puis, comme une bougie qui s'éteint, le père et le fils s'effondrèrent tous deux. L'illusionniste était mort, vidé de toute vie, et Medivh avait sombré dans un sommeil profond. Son cœur battait à peine et il respirait très faiblement. Après une longue discussion, le roi et l'abbé de Northshire décidèrent qu'il était préférable d'emmener Medivh à l'abbaye, pour sa sécurité et celle du royaume. Pendant six longues années, Medivh fut sous la protection des pères du clergé. Ils apportèrent soins et réconfort au corps meurtri.

Llane qui atteignit alors l'âge de l'Ascension se vit conférer le titre de Prince d'Azeroth. Lors de la cérémonie, des dizaines de milliers de sujets dévoués vinrent offrir leurs vœux de soutien et de longue vie au prince. Durant la cérémonie officielle du couronnement du prince, Medivh apparu sous la forme d'un grand oiseau. Après avoir repris sa forme Humaine, il salua le prince et lui offrit sa bénédiction.

Il expliqua qu'il s'était réveillé de son long sommeil, et qu'il avait pris le contrôle total de ses pouvoirs. Comme un signe de bienveillance, Medivh présenta à la cours un sablier d'obsidienne dont le sable était blanc comme neige. Le jeune prince regarda attentivement, mais bien que le sable parût s'écouler constamment de haut en bas, la moitié inférieure ne se vidait jamais. Medivh dit que ce sable représentait le peuple du royaume, et que tant que le sablier ne se vidait pas, le règne du roi Wrynn durerait.

Bien que soustraite de ses pouvoirs, Aegwyn regardait le retour de son fils avec suspicion. Malgré la gentillesse apparente de son fils, l'ancienne Gardienne savait qu'un pouvoir maléfique l'avait perverti...

Medivh décida d'explorer les limites du pouvoir de manipulation que lui conféraient les énergies magiques qu'il s'était vu confiées si brutalement. Bravant les interdits, il se plongea dans la science nécromantique, se mit en tête de comprendre les mystères de la vie et de la mort. Il pactisa avec les Démons des sphères inférieures, utilisant leurs facultés pour renforcer les siennes. Il devenait chaque jour plus avide de pouvoir, chacun de ses succès l'entraînant un peu plus bas dans les abysses de la folie. C'est alors qu'il errait dans le tourbillon sans fin de ses hallucinations cosmiques que Medivh traversa pour la première fois l'infranchissable frontière du monde de l'au-delà pour apercevoir l'espace d'un très court instant les effroyables, les monstrueuses créatures de ces lieux.

Medivh avait enfin trouvé l'arme absolue qu'il avait tant cherchée pour se rendre maître d'Azeroth...

Le Portail Sombre

Gul'dan devait trouver de nouvelles terres de conquêtes pour sa Horde. Une nuit, une étrange présence troubla ses rêves. Inquizt et intrigué, il en fit par à Kil'Jaeden. Celui-ci avait également ressenti cette présence, il affirma que son pouvoir dépassait tout ce qu'il avait connu jusque là. Gul'dan, excité par cette idée, explora sans but les méandres de l'Enfer sinueux pendant ce qui lui sembla être une éternité. C'est dans la fièvre de son voyage que la Présence finit par entrer en contact avec lui.

La force qu'elle irradiait était inouïe, et il savait que malgré son pouvoir inimaginable, il lui suffirait de deviner ses désirs pour l'asservir à son propre projet. La Présence lui révela être Medivh, un puissant sorcier venant d'un monde lointain. Ils communiquèrent sans mots, mais par une réunion vigilante de leurs deux esprits.

Gul'dan sentait que la diligence des pensées du sorcier Medivh l'empêchait d'explorer l'infini de son savoir. Dès le début il compris que celui-ci le mettait à l'épreuve, tout en cherchant à en savoir plus sur les Orcs et leur magie. Medivh tirait de lui plus de renseignements qu'il ne pourrait jamais en obtenir de lui, c'est pourquoi très vite Gul'dan rompis le contact.

Mais Medivh rattrapa Gul'dan dans ses rêves. Il lui montra la beauté des paysages d'Azeroth, ses plaines verdoyantes et ses forêts majestueuse, ses villages peuplés d'individus vaillants et fiers, et surtout un pouvoir enfoui au plus profond de l'océan... un immense pouvoir sous des ruines sombres...

Gul'dan ne put résister, et il convainquit le Conseil des ombres qu'Azeroth était la chance d'échapper au confinement d'un sombre Draenor. Une faille apparu entre les deux mondes, et les pouvoirs de la Horde purent aisément élargir la faille jusqu'à en faire une Porte. Grâce à cette porte, les deux mondes étaient maintenant liés.

Assoiffés de combats, deux chefs de clans furent rapidement envoyés de l'autre côté du portail. Il s'agissait de Cho'gall, Ogremagie du clan de Twilight's Hammer et de Kilrogg Deadeye du clan de Bleeding Hollow. Gul'dan attendait de ces grands chefs qu'ils prennent le commandement de la Horde et la mène vers une victoire rapide et radicale sur les Humains...

Les Orcs, Disciples du Chaos

Par un matin lugubre, le prince Llane se précipita chez son père avec le sablier. Pendant la nuit, celui-ci s'était presque entièrement vidé. Le roi Wrynn prit le sablier et fut traversé d'un frisson glacial. Lorsque les derniers grains de sable tombèrent au fond, on entendit un grand fracas aux portes du donjon de Stormwind. Soudain, des créatures hideuses envahirent les terres du château. Des difformités abominables, reflets cruels de l'Humanité, s'abattirent sur les gardes du roi et les réduisirent en miettes. Le roi Wrynn envoya Llane et la reine Varia à l'abbaye de Northshire, accompagnés d'une escorte de chevaliers, et leur promit de les appeler lorsque les monstres seraient détruits. Ce jour n'est pas encore venu...

A l'âge de vingt ans, Llane fut proclamé roi d'Azeroth. Sa mission était claire : débarrasser le royaume de ces créatures. Les rares personnes qui avaient survécu à la bataille les appelaient Orcs. Quand on leur posait des questions, elles n'en disaient guère plus et préféraient mourir plutôt que de fournir des informations. Les Orcs étaient des êtres cruels, sadiques et ignobles, qui ne faisaient aucune distinction entre un fantassin et un enfant, un guerrier et une femme. Ils tuaient tous ceux qu'ils rencontraient sans la moindre hésitation. Les seuls Humains qu'ils épargnaient furent ceux qu'ils emmenaient dans les marécages à l'Est, où se trouvaient leurs campements. Personne ne savait ce qu'ils en faisent, mais on craignait le pire, car nul n'en était jamais revenu.

Près de dix années de combats dans les terres frontalières avaient laissé les habitants d'Azeroth sur leurs gardes. Mais les Orcs avaient sous-estimés les forces Humaines : Stormwind s'avéra rapidement être une redoutable forteresse tenant en échec les forces des armées de la Horde. Le roi Llane s'était rendu compte que les Orcs, malgré leur force et leur méchanceté incroyables, étaient mal préparés au combat et complètement désorganisés. Cela lui avait permis de les tenir aux abois et il espérait pourvoir exploiter cette faiblesse dans le futur.

Pendant la dixième année du règne du roi Llane, la Gardienne Aegwyn lui rendit visite. Elle était venue l'avertir et espérait l'aider à combattre le fléau qui s'était abattu sur son royaume. Son union avec l'illusionniste de la cour avait été destinée à créer un enfant auquel elle aurait pu transmettre ses connaissances et ses pouvoirs avant de quitter ces lieux. Elle n'avait pas pensé que d'autres forces de ce monde, et de l'au-delà, auraient essayé de dominer l'enfant. Il était maintenant sous l'emprise de forces mystiques.

Elle était allé le voir quinze jours auparavant et avait découvert que les pouvoirs qui circulaient dans ses veines l'avaient rendu fou. Comprenant le danger qu'il représentait, elle avait été forcée de tenter de le détruire. Il l'avait presque tuée. La bataille avait épuisé les deux combattants mais Medivh était assez puissant pour la chasser de sa vue et lui ordonner de ne jamais revenir. Ses pouvoirs étaient devenus si grands qu'elle-même ne pouvait briser ce sort et il lui était donc désormais impossible de le détruire.

De l'autre côté du Portail Sombre, sur Draenor, Gul'dan fut mécontent du résultat de sa première invasion. Il décida alors de nommer Blackhand comme Seigneur de la guerre, ce jeune chef du clan Blackrock était respectés de la plupart des Orcs de la Horde. L'ambitieux Blackhand devint un chef tyrannique et terrible, mais que ses guerriers admiraient. Il rallia tous les chefs de clans sous son commandement.

Medivh manda alors à Gul'dan de lancer l'assaut sur Azeroth, afin de détruire le royaume et d'en faire souverain de son peuple. En échange, il lui promit de lui révéler la position du Tombeau de Sargeras, le Seigneur des démons, le maître de son propre maître Kil'jaeden, qui ne se trouvait nulle part ailleurs que dans les mers d'Azeroth. Ce Tombeau renfermait un pouvoir absolu, un pouvoir qui ferait de celui qui le contrôlerait un dieu vivant.

C'est ainsi que la Horde des Orcs partit en guerre contre le royaume d'Azeroth...


La première guerre

La première guerre

Prologue

Kil'jaeden, le serviteur rusé de Sargeras a réussi à corrompre les Orcs. Reveillant leur pulsions sanguinaires, ceux-ci ont ravagés leur monde natal : Draenor. Gul'dan, est devenu le nouveau chef de la Horde, il rallie ses troupes sous le commandement de Blackhand.

Medivh, conduit par l'esprit malade de Sargeras, entre en contact avec Gul'dan, en soif de conquête. Il ouvre la Porte Sombre pour permettre l'invasion de la Horde sur d'Azeroth. Medivh promet à Gul'dan, en échange de sa promulgation au pouvoir d'Azeroth, de lui révéler l'emplacement du tombeau de Sargeras, source de pouvoir infini.

A présent, la guerre se prépare dans les marécages Humains. Les attaques contre les camps sont beaucoup mieux organisées. Le roi a jugé nécessaire d'envoyer des fantassins et des archers pour protéger les camps des terres frontalières. Il a même ordonné au Chevalier Lothar d'aller chercher de nouvelles recrues et de leur enseigner les rudiments du combat, car le moment est venu de faire appel aux habitants d'Azeroth et de se préparer à la guerre...

Premières Escarmouches

Les premiers raids Orcs furent aussi rapides que déstabilisants. Blackhand ordonna la construction de solides avants-postes dans les nauséabonds Marais de l'Affliction qui entouraient le Portail, et ceci fait, il entreprit la destruction de Grand Hamlet, paisible bourg construit à la lisière de la forêt d'Elwynn. Il y a fort à parier que les Orcs ne se seraient pas arrêtés en si bon chemin si un dissident Orc n'avait pas contesté l'autorité de Blackhand et ralenti la progression de la Horde.

Ce renégat n'était autre que sa propre fille, Griselda, qui fuit Black Rock Spire, entraînée par une bande d'Ogres menée par un certain Turok. Pour que l'avancée Orc n'ait pas trop à souffrir de ce contretemps, le Chef de Guerre envoya le général Orgrim Doomhammer du clan Thunderlord pour massacrer sa désobéissante progéniture.

Les Humains, de leur côté, profitèrent de ce laps de temps inespéré pour secourir le chevalier Anduin Lothar, qui était porté disparu depuis presque vingt mois : on croyait que celui-ci avait failli dans sa quête du Livre Perdu de la Divinité. Ce n'est que grâce à une vision d'Alonsus Faol, abbé de Northshire, qu'il fut retrouvé blessé mais vivant dans les Mines Perdues à l'ouest d'Azeroth.

Les connaissances contenues dans le Livre permirent aux ecclésiastiques d'Azeroth d'amplifier leurs pouvoirs cléricaux : on comprit que grâce à eux, il serait possible de mettre fin aux exactions Orcs dans la région et on décida de raser, en l'an 599, l'avant poste de Kyross, dans les Morasses Noires. Les représailles furent terribles, la ville Humaine de Sunnyglade fut mise à sac, à l'exception toutefois des tours des conjureurs, qui furent épargnées pour être étudiées : la magie Humaine serait certainement utile aux nécrolytes et aux sorciers Orcs.

La mort de Medivh

L'année 600 fut une période trouble pour les deux belligérants. Les Humains d'Azeroth, de leur côté, eurent à leur tour à subir les fléaux de la traîtrise et de la dissidence dans leurs rangs. En effet, Medivh, le dernier gardien de Tirisfal, commençait à constituer une réelle menace pour le royaume : non content d'être le responsable du fléau qui s'était abattu sur Azeroth durant les six années précédant l'attaque de Stormwind, il était également à l'origine de la venue des Orcs, comme l'avait appris Llane lors d'une entrevue avec Aegwyn.

Désormais, il vivait reclus dans sa tour mais restait une menace : suivant les conseils de l'ancienne gardienne, Llane envoya une expédition en mission pour tuer Medivh. C'est ainsi que le sorcier déchu trouva la mort dans son repaire, tué par celui qui fut son meilleur ami, Lothar, et son propre apprenti, Khadgar.

La mort de Medivh eut des conséquences énormes sur la Horde : Gul'dan, relié à l'esprit de Medivh au moment précis où celui-ci rendait l'âme, subit un grave traumatisme et sombra dans un profond coma. Privé des conseils de Gul'dan, Blackhand fut rapidement assassiné par son plus fidèle général, Orgrim Doomhammer. C'est ainsi qu'une querelle éclata entre les clans pour savoir qui régnerait sur Black Rock Spire, à laquelle prirent part, entre autres, Rend et Maim, les fils de Blackhand, Durotan, chef du clan Frostwolf, et bien entendu Doomhammer, qui parvint finalement à s'emparer du pouvoir et devenir le nouveau Chef de Guerre de la Horde. Ses premiers ordres furent l'éradication pure et simple des centres de pouvoir Humains : déjà, peu auparavant, Llane avait trouvé la mort, assassiné par Garona, demie-Orc mandatée par le Conseil des Ombres, qui avait rapporté son coeur encore palpitant à Gul'dan.

Lothar devint le régent du royaume d'Azeroth, le fils de Llane, Varian Wrynn, étant trop jeune. Désormais, Doomhammer envisageait la destruction du centre religieux de la région, l'abbaye de Northshire, ainsi que des bourgades de Goldshire et Moonbrook. Encore une fois, grâce aux services rendus par Garona, la chose fut réalisée, et désormais seule la forteresse de Stormwind se dressait devant l'impitoyable Horde.

L'exil Humain

La première Guerre se solda, en 603, par la prise de cette imposante forteresse, siège du pouvoir royal d'Azeroth. Gul'dan s'éveilla de son long sommeil et constata le triomphe de Doomhammer. Capturé, le sorcier fut contraint de se soumettre au nouveau Chef de Guerre.

Lothar, de son côté, réussit à minimiser le désastre en organisant un immense exil sur la Mer Intérieure. Il entreprit de rencontrer le roi Terenas de Lordaeron et les dirigeants des 5 autres nations pour former une Alliance qui stopperait la Horde, rendue maîtresse des Terres du Sud.

La Horde ne tarderait pas à franchir à son tour la Grande Mer...


La deuxième guerre

La deuxième guerre

Prologue

A la mort du Grand Seigneur de la guerre Orc Blackhand, Orgrim Doomhammer, son vassal, ne tarda guère à s'emparer du contrôle du clan de Blackrock, le plus puissant des clans de la Horde. Malgré les luttes qui déchirent chaque jour un peu plus la Horde, il ne fait aucun doute que toutes les factions s'uniront derrière Orgrim afin de pourchasser sans répit les renégats d'Azeroth, et ce quelle que soit la route que ceux-ci décideront d'emprunter...

Le Seigneur Lothar, en charge des armées d'Azeroth en déroute depuis la mort du roi Llane, a mené les survivants en fuite au-delà de l'Océan majeur, sur le rivage de Lordaeron. Avec l'enrôlement des armées de Lordaeron et l'arrivée de nouveaux alliés en les personnes des Elfes et des Nains, c'est une grande puissance qui prend forme. Elle sera connue sous le nom de l'Alliance. Les soldats des armées d'Azeroth, qui furent jadis si puissantes, crient aujourd'hui vengeance au nom de leur patrie.

L'Alliance de Lordaeron

Lorsque les réfugiés azerothiens atteignirent les rivages de Lordaeron, le Roi Terenas convoqua un conseil formé de représentants de chacun des sept Royaumes dont il était souverain.

Le récit que fit lord Anduin Lothar des carnages et des destructions que les Orcs avaient perpétrées sur le sol d'Azeroth persuada le souverain de Lordaeron qu'il était impératif de s'unir contre la menace représentée par la Horde. Après querelles animées et discussions houleuses, les seigneurs se rendirent à l'avis des sires Lothar et Terenas, acceptant d'unir leurs armées et de les placer sous le haut commandement de lord Lothar en personne. Les côtes de Lordaeron avaient déjà eu à pâtir d'assauts isolés des Orcs, si bien que le Seigneur Lothar trouva un appui solide en son ami de longue date, l'Amiral Proudmoore, souverain du royaume côtier de Kul Tiras. Le vaillant Seigneur de Stromgarde, Thoras Trollbane se montra lui aussi prompt à soutenir Lothar, voyant là une promesse d'imminents et glorieux combats à mener. Ces nobles guerriers n'étaient cependant pas les seuls qui s'armaient pour guerroyer...

S'appuyant sur les Ecritures Saintes qui exhortent les fidèles à "revêtir l'armure du juste et combattre le mal", Alonsos Faol - grand prêtre de l'abbaye de Northshire Abbey avant que les Orcs ne la détruise - appela le clergé de Lordaeron à armer prêtres et moines. De même que les gardiens sacrés brandirent leurs épées de lumière pour défendre les cieux, les serviteurs de dieu sur terre acceptèrent de combattre la vague des ténèbres qui allait s'abattre sur Lordaeron.

Les Nains d'Ironforge accoururent des passages souterrains de Khaz Modan, rapportant que les Orcs avaient déjà entamé l'invasion de leur Royaume montagneux. Les Nains proposaient d'offrir à l'Alliance leurs armes et leurs ingénieuses inventions si les Humains acceptaient de repousser les Orcs hors de leurs frontières.

Même les Elfes de la lune d'argent, de nature pourtant très réservée, sortirent de l'ombre de la forêt de Quel'thalas pour proposer leurs services à l'Alliance. Ils avaient appris grâce à leurs pouvoirs magiques étroitement liés aux forces telluriques que Lordaeron était l'une des nombreuses cibles de la macabre offensive que fomentait la Horde. Rancoeurs et haines injustifiées qui depuis la nuit des temps opposaient ces trois races furent mises de côté, une union nouvelle unissait ces peuples voisins. Cette union, qui allait faire leur force, fut célébrée aux quatre coins du Royaume de Lordaeron sous le nom de l'Alliance.

Ainsi, unis face à un seul et redoutable ennemi, les Humains et leurs nouveaux alliés étaient prêts. Vaillants et confiants, ils attendaient, sur la rive de leur destinée la déferlante vague des ténèbres..

La Mer de Sang

Doomhammer, le Seigneur de Guerre de la Horde, débarqua au sud de Lordaeron, décidé à établir un avant poste dans la région de Zuldare.

Les espions découvrirent que Zuljin, le chef des Trolls, était maintenu en captivité dans une bourgade au sud d'Hillsbrad. La Horde sema terreur et effroi dans la bourgade avant de les libérer.

Zuljin et ses Trolls, ivres de haine et avides de vengeance à l'égard de leur geôliers Humains acceptèrent de se ranger du côté du Seigneur de Guerre. Ils mirent à leur disposition des lanceurs de haches et des destroyers afin d'assurer la défense des installations de la côte Sud.

Après avoir développé leur force maritime, Doomhammer décida de donner une leçon à Hillsbrad, que jamais les Humains ne puissent oublier. Il lança son offensive et réduisit ainsi la ville à feu et à sang. Les quelques vains résistants furent rapidement assaillis, puis sévèrement châtiés. La bourgade était finalement anéantie, et dans le royaume se répandait comme une traînée de poudre la rumeur annonçant la fin de l'Humanité.

Stratholme était un lieu stratégique puisqu'il fut le centre de matière première de l'Alliance, fournissant la majeure partie des ressources pétrolières au royaume. Pour empêcher leur livraison à l'Ouest du royaume de Lordaeron, le Chef de Guerre Doomhammer décida de saboter les raffineries et leurs plates-formes pétrolières, puis de laisser libre cours à son instinct meurtrier : il procéda à la destruction entière de Stratholme, massacrant toute forme de résistance opposée par l'Alliance.

Cho'Gall, Ogremagie et chef du clan Twilight's Hammer, rejoignit le front de la guerre afin d'inspecter la raffinerie de Grim Batol. Il en fut satisfait, les estimant bien entretenues et efficaces. La Horde disposait désormais de réserves de pétrole plus que suffisantes pour lancer une fière et grandiose campagne dans les lointaines terres nordiques.

Khaz Modan, la terre des Nains, demeurait cependant une source d'ennuis pour la Horde. Après avoir repris Dun Modr des mains de l'Alliance, le Chef de Guerre lança l'assaut sur la citadelle insulaire de Stromgarde, Tol Barad. Les Nains était ainsi hors d'état de nuire.

Après avoir rasé la ville de Stromgarde et massacré toute forme de résistance, la Horde pouvait concentrer ses forces sur le futur assaut du royaume des Elfes...

Quel'Thalas, royaume des Elfes

Gul'dan, cherchant à semer la graine de la discorde entre les troupes des Hommes et celles des Elfes, décida de s'emparer d'un artefact Elfique, une pierre sacrée gravée d'inscriptions runiques, près du donjon de Caer Darrow. Après avoir éliminé les forces Humaines qui assuraient sa sauvegarde sur une île au milieu du lac de Darrowmere, la Horde pris possession du précieux monolithe monumental. Gul'dan s'appropria ainsi tous ses pouvoirs sacrés, et conféra à son armée d'Ogres de puissants pouvoirs magiques. Ces derniers portaient désormais le nom d'Ogremagie, ayant la faculté de jeter des sorts mortels, rivalisant de subtilité, de malice et de fourberie avec Gul'dan lui même.

Il ne restait plus alors qu'une poignée d'Elfes et quelques Humains pour protéger leur royaume des sauvages assauts de la Horde. Gul'dan, inspiré par le domaine enchanté des Elfes, lança sur eux les plus diaboliques de ses créatures, les cavaliers de la mort. Cadavres réssuscités, leur corps appartenaient jadis aux fiers chevaliers d'Azeroth.

Ainsi, ces preux et vaillants défenseurs de l'Humanité étaient devenus des mort vivants, monstres impies, semant la terreur et l'effroi sur les terres de Lordaeron. Leur science nécromantique et leur sombre pouvoir en faisaient des adversaires terrifiants, malheur à ceux qui purent croiser leur chemin, et ainsi s'exposèrent à leur rageuse et aveugle vengeance.

La Trahison

Alors que la victoire de la Horde sur l'Alliance semblait inéluctable, deux des plus puissants Orcs d'Azeroth s'affrontèrent. L'infâme Sorcier Gul'dan, maître du très secret Conseil des Ombres et assuré du soutien de plusieurs clans renégats, tenta de prendre le pouvoir à Orgrim Doomhammer, le chef de la Horde. Tandis que Doomhammer préparait l'assaut final contre Lordaeron, une bataille qui aurait écrasé les derniers restes de l'Alliance, Gul'dan et les clans renégats abandonnèrent leurs postes et prirent la mer. Doomhammer, ayant perdu près de la moitié de ses forces en raison dans cette trahison, fut contraint de battre en retraite et laissa passer sa chance d'écraser l'Alliance.

Gul'dan avait pris sous sa bannière la moitié des forces de Doomhammer, et assoiffé de pouvoir, il se lança à la recherche de la Tombe sous-marine de Sargeras, qui abritait, pensait-il, le secret du pouvoir ultime. Ayant déjà condamné ses frères Orcs à être les esclaves de la Légion Ardente, Gul'dan ne pensait même plus à Doomhammer. Soutenu par les puissants clans Stormreaver et Twilight's Hammer, Gul'dan parvint à découvrir la Tombe de Sargeras. Mais quant il ouvrit la crypte, il n'y trouva que les démons qui l'attendaient. Lui et ses troupes durent payer leur témérité de leur vie, déchiquetés par les démons qu'ils avaient libérés...

Le retour de l'Alliance

Le seigneur Lothar, voyant que la Horde était divisée, rassembla toutes ses troupes et repoussa la Horde vers le sud, jusqu'au coeur dévasté de la patrie des Orcs, Azeroth. A leur tour, les forces de l'Alliance avaient piégé la Horde, dans la forteresse volcanique de Blackrock Spire. Les forces de l'Alliance investirent la citadelle et assiégèrent ses défenses. Dans un ultime effort, Doomhammer et ses lieutenants tentèrent une charge audacieuse et se heurtèrent aux Paladins de Lothar, au centre des Plaines Ardentes. Doomhammer et Lothar s'affrontèrent dans un combat de titans qui les laissa l'un et l'autre blessés et exsangues. Doomhammer parvint à vaincre Lothar, mais la mort du grand héros n'eut pas le résultat escompté par le chef des Orcs.

En effet, Turalyon, le second en qui Lothar avait le plus confiance, ramassa le bouclier ensanglanté de Lothar et rallia ses frères inconsolables avant de lancer une contre-attaque féroce. Sous les étendards déchirés de Lordaeron et d'Azeroth, les troupes de Turalyon enfoncèrent le gros des troupes de Doomhammer dans une lutte glorieuse mais sanglante. Les Orcs survivants n'eurent d'autre choix que de fuir vers le dernier bastion de puissance de leur race : le Portail Démoniaque.

Turalyon et ses guerriers chassèrent les derniers Orcs à travers les nauséabonds Marais de l'Affliction jusqu'aux terres corrompues où se trouvait le Portail démoniaque. Là, au pied du gigantesque portail, la Horde décimée et l'Alliance épuisée s'affrontèrent dans ce qui devait être la dernière et la plus sanglante des batailles de la Seconde Guerre. Les armées de Turalyon parvinrent à détruire le Portail Démoniaque, qui reliait les Orcs à leur monde natal, Draenor. Sans renforts de Draenor et décimée par les combats, la Horde fut finalement encerclée et écrasée par l'Alliance.

Doomhammer fut capturé et escorté jusqu'à Lordaeron tandis que les clans démembrés étaient faits prisonniers et menés au Nord, à Lordaeron. Ils furent rassemblés et placés dans des camps gardés, sortes de réserves dont ils ne pouvaient sortir. La Horde semblait définitivement vaincue, mais beaucoup pensaient que la paix ne durerait pas. Khadgar, ancien apprenti de Medivh, parvint à convaincre le haut commandement de l'Alliance de bâtir la forteresse de Nethergarde pour surveiller les ruines du Portail Démoniaque et s'assurer que plus aucune invasion ne pourrait provenir de Draenor.


La fin de Draenor

La fin de Draenor

Prologue

Après avoir détruit la porte mystique d'Azeroth, les Humains découvrent avec horreur que la brèche par laquelle les Orcs accédaient à leur monde est toujours ouverte. Les forces Humaines doivent se résoudre à passer de l'autre côté de la Porte Sombre et à aller dans les terres Orcs afin de mettre un point final à la menace d'une nouvelle invasion par la Horde.

Au même moment, Ner'zhul, le Chef de guerre du clan Shadow Moon, a pris le contrôle des Orcs de Draenor et rassemble ses forces avec l'objectif annoncé d'ouvrir de nouvelles portes vers d'autres mondes, et de faire plier les nations d'Azeroth.

Ner'zhul et les clans des ombres

La Seconde Guerre terminée, l'Alliance prit des mesures radicales pour contenir la menace des Orcs. Plusieurs réserves importantes furent établies dans les régions méridionales de Lordaeron. Gardées par des Paladins et des vétérans de l'Alliance, ces réserves se montrèrent particulièrement efficaces. Les Orcs en captivité étaient tendus et agressifs, mais les surveillants des réserves, basés dans l'ancienne forteresse-prison de Durnholde, parvinrent à maintenir la paix et un semblant d'ordre.

Mais sur le monde infernal de Draenor, une nouvelle armée d'Orcs se préparait à frapper l'Alliance. Le grand chaman, Ner'zhul, ancien mentor de Gul'dan, rallia sous sa poigne de fer les quelques clans qui subsistaient encore sur Draenor. Ner'zhul prévoyait d'ouvrir plusieurs portails sur Draenor qui permettraient à la Horde de s'implanter sur de nouveaux mondes vierges.

Ils pensaient pouvoir fuir ainsi, à jamais, leur monde maudit. Pour alimenter ces portails, Ner'zhul avait besoin de plusieurs objets magiques qui avaient été envoyés en Azeroth durant la guerre. Afin de les récupérer, Ner'zhul décida d'ouvrir à nouveau le portail démoniaque et d'envoyer ses clans à leur recherche.

La nouvelle Horde, menée par des chefs aguerris comme Grom Hellscream du clan Warsong et Kilrogg Deadeye du clan Bleeding Hollow, attaqua par surprise les défenses de l'Alliance et les mit en déroute. Sous le commandement avisé de Ner'zhul, les Orcs retrouvèrent rapidement les objets dont ils avaient besoin et retournèrent sur Draenor.

Au-delà du Portail Démoniaque

Le roi Terenas de Lordaeron, convaincu que les Orcs préparaient une nouvelle invasion d'Azeroth, rassembla ses meilleurs lieutenants. Il donna l'ordre au général Turalyon et au grand mage Khadgar de mener une expédition Humaine à travers le Portail Démoniaque et de mettre un terme définitif à la menace des Orcs.

Les troupes Humaines traversèrent donc le portail vers Draenor et affrontèrent à plusieurs reprises les clans de Ner'zhul sur la péninsule de Hellfire. Aucun des deux camps ne parvenait à prendre véritablement l'avantage, mais il était clair que les plans infâmes de Ner'zhul ne pourraient être stoppés.

Ner'zhul parvint à ouvrir des portails vers d'autres mondes, mais il ne soupçonnait pas ce que cela coûterait. Les perturbations terribles engendrées par les portails commencèrent à disloquer le coeur même de Draenor. Tandis que les forces de Turalyon tentaient désespérément de se frayer un chemin par les armes et de rentrer sur Azeroth, la destruction de Draenor s'accélérait.

Grom Hellscream et Kilrogg Deadeye, réalisant que les plans insensés de Ner'zhul allaient condamner leur race tout entière, rallièrent les derniers Orcs et traversèrent également le portail pour Azeroth. Comprenant qu'ils allaient se retrouver prisonniers d'un monde à l'agonie, Khadgar et ses compagnons décidèrent héroïquement de détruire le Portail Démoniaque. Ainsi, Azeroth serait épargné par l'effondrement violent de Draenor.

Au moment même où Hellscream et Deadeye se frayaient un passage dans les rangs Humains, le Portail Démoniaque explosa derrière eux. Pour eux et pour les Orcs d'Azeroth, il n'y avait plus de retour possible...

Comprenant que les clans guerroyants n'atteindraient jamais les portails à temps, Ner'zhul les abandonna sans scrupule et s'échappa avec ses suivants. Le groupe maudit des Orcs traversa les nouveaux portails qu'ils avaient crées au moment précis où Draenor finissait de se disloquer sous l'effet de terrifiantes éruptions volcaniques. Leur monde torturé finit par disparaître dans une explosion apocalyptique. Le vieux Chaman s'estima d'abord heureux d'avoir échappé à la mort... Mais en fait il ne survécut que pour mieux regretter sa naïveté.

Selon toutes les chroniques, les troupes de Khadgar parvinrent à détruire le portail et à sauver Azeroth. Mais nul ne sait s'ils échappèrent à la destruction de Draenor.


L'après guerre

L'après guerre

Prologue

Le monde de Draenor définitivement détruit, Ner'zhul et ses Orcs avaient réussi à fuir à temps par l'un des portails créé, tandis que Grom Hellscream et Bleeding Hollow empruntèrent le Portail Démoniaque.

L'Alliance a donc réussi une écrasante victoire : en anéantissant définitivement le monde natif des Orcs, et en rassemblant les minorités éparpillées sur Azeroth dans des camps, la paix et la sécurité semble s'être établies. Mais les lourdes pertes engendrées par la Deuxième Guerre ont ruiné le royaume, et des dissensions politiques entre les factions de l'Alliance naissent...

La bataille de Grim Batol

Ayant traversé le portail à temps avant que celui se détruise, Hellscream, Deadeye et leurs troupes se retrouvèrent sur Azeroth. Grom Hellscream et le clan Warsong parvinrent à éviter la capture, mais Deadeye et le clan Bleeding Hollow furent pris et placés dans des réserves de Lordaeron.

Les réserves d'Orcs, construites peu après la fin de la Seconde Guerre, étaient bondées et surveillées en permanence. Bien que le clan Warsong, fraîchement arrivé, ait réussi à échapper longtemps à la colère de l'Alliance, il ne restait qu'un groupe (le clan Dragonmaw) assez vaste et assez fort pour bouleverser la paix fragile de Lordaeron.

Le clan Dragonmaw était mené par Nekros, un warlock sournois. Il avait conquis une grande partie des terres nordiques de Khaz Modan grâce à ses Dragons et à ses petits commandos de fantassins. Nekros maintenait son emprise sur la reine des Dragons, Alexstrasza, grâce à une relique puissante nommée l'Ame Démoniaque.

Depuis l'ancienne forteresse elfique de Grim Batol, Nekros recruta une large armée. Il espérait qu'en lâchant ses forces et les puissants Dragons rouges sur l'Alliance, il pourrait réunifier la Horde et poursuivre la conquête d'Azeroth. Mais un petit groupe de combattants, mené par le mage Humain Rhonin, parvint à détruire l'ÂmeDémoniaque, libérant ainsi la reine Dragon.

Ivres de vengeance, les Dragons rouges immolèrent le clan Dragonmaw par le feu et firent disparaître le dernier bastion de puissance des Orcs.Les espoirs de Nekros de réunifier les Orcs furent définitivement écrasés lorsque les troupes de l'Alliance rassemblèrent les survivants et les placèrent dans des réserves.

La défaite du clan Dragonmaw sonna le glas de la Horde et la fin de la menace représentée par les Orcs.

Léthargie et internement

Au fil des mois, de plus en plus d'Orcs furent envoyés dans les réserves. Les premières réserves étant saturées, l'Alliance dut en créer de nouvelles dans les plaines qui s'étendent au sud des montagnes d'Alterac. Pour entretenir ces réserves, le roi Terenas fut contraint d'imposer une nouvelle taxe aux nations de l'Alliance. Cet impôt, en plus des tensions politiques nées des disputes territoriales, fut à l'origine d'une importante dissension parmi les chefs de l'Alliance. Le pacte fragile qui rassemblait les nations Humaines à l'heure du péril menaçait d'être rompu à tout instant.

Alors que la politique commençait à reprendre le dessus, plusieurs des surveillants des réserves remarquèrent des changements inquiétants dans le caractère des Orcs dont ils avaient la charge. Les Orcs tentaient de moins en moins souvent de s'échapper des réserves et ils semblaient même perdre leur esprit combatif. Cela semblait difficile à croire, mais les Orcs, que l'on tenait pour la race la plus agressive jamais vu sur Azeroth, étaient tombés dans une sorte de léthargie. Cette nouvelle surprenante pour les chefs de l'Alliance était beaucoup plus inquiétante pour les Orcs eux-mêmes, dont la population fondait à vue d'oeil.

Certains émirent l'hypothèse qu'une maladie, que ne pourraient contracter que les Orcs, était à l'origine de cette léthargie. Mais l'Archimage Antonidas de Dalaran proposa une hypothèse plus réaliste. En étudiant l'histoire des Orcs, Antonidas découvrit qu'ils étaient tombés sous l'influence d'une puissance démoniaque depuis plusieurs générations. Il pensait que les Orcs avaient été corrompus par les puissances démoniaques bien avant leur première tentative d'invasion d'Azeroth. Il était évident que des démons avaient corrompu le sang des Orcs, ce qui leur conférait leur force, leur endurance et leur agressivité inhabituelles.

Antonidas émit la théorie que la léthargie des Orcs n'était pas une maladie, mais qu'elle était liée au fait que la corruption démoniaque qui les habitait depuis des générations commençait à disparaître. Les symptômes étaient évidents, mais Antonidas n'avait aucun remède à proposer. Plusieurs autres mages, ainsi que certains chefs de l'Alliance, estimèrent que trouver un remède serait peut-être même une idée imprudente. Continuant d'observer les Orcs et leur mystérieuse condition, Antonidas finit par en conclure que le seul remède possible ne saurait être que spirituel...

L'éclatement de l'Alliance

Dans les années qui suivirent la défaite de la Horde, les chefs des différentes nations constituant l'Alliance commencèrent à se disputer sur le tracé des frontières et les sphères d'influence. Le roi Terenas de Lordaeron, chef de l'Alliance, commença à craindre que le pacte fragile forgé aux heures sombres ne soit voué à se rompre. Terenas avait convaincu les dirigeants de l'Alliance de fournir de l'argent et de la main-d'oeuvre pour reconstruire la cité de Stormwind, détruite pendant l'occupation d'Azeroth par les Orcs. Ces contributions, alliées aux frais d'entretien des réserves Orcs, conduisirent plusieurs chefs (notamment Genn Greymane de Gilneas) à souhaiter retirer leur peuple de l'Alliance.

Pire, les sauvages Hauts Elfes de Silvermoon quittèrent l'Alliance au prétexte que le commandement médiocre des Humains était responsable de l'incendie de leurs forêts pendant la Seconde Guerre. Terenas rappela aux Elfes, avec tact, que rien n'aurait subsisté de Quel'Thalas sans les centaines d'Humains héroïques qui l'avaient défendu au prix de leur vie. Mais, bornés, les Elfes firent sécession. Suivant cet exemple, Gilneas et Stromgarde se retirèrent également de l'Alliance.

L'Alliance éclatait de toutes parts, mais le roi Terenas pouvait toujours compter sur des soutiens fidèles. L'Amiral Proudmoore de Kul Tiras et le jeune roi Varian Wrynn d'Azeroth restaient loyaux à l'Alliance. Les sorciers du Kirin Tor, conduits par l'Archimage Antonidas, réaffirmèrent le soutien sans faille de Dalaran à la suzeraineté de Terenas. Plus agréable encore, sans doute, fut la proclamation du puissant roi des Nains, Magni Bronzebeard : il affirma que le peuple d'Ironforge garderait à jamais une dette d'honneur envers l'Alliance pour avoir libéré Khaz Modan de la domination de la Horde.

Une nouvelle génération

Les années passèrent, laissant s'apaiser les tensions et s'installer une paix durable sur Lordaeron.

Le roi Terenas et l'Archevêque Alonsus Faol travaillaient sans relâche pour reconstruire leur royaume et apporter leur aide aux nations qui restaient dans l'Alliance. Le royaume d'Azeroth, au sud, retrouva sa prospérité et redevint une puissance militaire sous la direction visionnaire du roi Wrynn. Uther Lightbringer, commandant en chef de l'ordre des Paladins, maintenait la paix sur Lordaeron en matant les oppositions civiles et en domptant les révoltes des Demi-hommes à travers tout le royaume. L'Amiral Proudmoore, dont la flotte puissante protégeait les routes maritimes commerciales contre les pirates et les aventuriers, maintenait l'ordre sur les océans. Mais la population était enflammée par les exploits d'une nouvelle génération de héros.

Le fils unique de Terenas, Arthas, était devenu un vaillant jeune homme plein de confiance en lui. Le jeune Prince apprit le métier des armes avec Muradin Bronzebeard, le frère du roi Magni d'Ironforge.

Malgré son jeune âge, il était considéré comme l'un des combattants les plus habiles de Lordaeron. A peine âgé de dix-neuf ans, Arthas fut accepté dans l'Ordre de la Main d'argent sous le commandement du Seigneur Uther. Le bon Uther, qui avait été un frère pour le roi Terenas pendant des années, considérait le Prince comme un neveu bien-aimé davantage que comme un écuyer. Malgré sa tête chaude et une certaine arrogance, Arthas était sans conteste brave et tenace. Quand les Trolls guerriers de Zul'Aman commencèrent à faire des raids sur les comptoirs de la frontière de Quel'Thalas, Arthas chassa rapidement les sauvages des environs et mit fin à leur pillage.

En dépit de ces exploits, c'est la vie personnelle du jeune Prince qui enthousiasmait les citoyens de Lordaeron. La rumeur d'une idylle entre Arthas et Lady Jaina Proudmoore se répandait sur le royaume et le mettait en émoi. Jaina était la plus jeune fille de l'Amiral Proudmoore et une amie d'enfance d'Arthas. Mais la jeune femme, aussi timide que belle, était également l'élève la plus en vue du Kirin Tor, le conseil des mages de Dalaran. Sous l'enseignement du vénérable Archimage Antonidas, Jaina faisait des prodiges et excellait dans la recherche des arts magiques. En dépit des rigueurs de leur charge, Arthas et Jaina parvenaient à garder une grande intimité dans leur relation. Le roi Terenas était âgé et sa santé déclinante, les citoyens étaient d'autant plus enchantés de voir que leur Prince allait se marier et perpétuer la lignée royale.

Embarrassés par cette attention publique permanente, Arthas et Jaina s'efforçaient à la plus complète discrétion. Mais Jaina, absorbée par ses études à Dalaran, savait que leur idylle ne pourrait durer bien longtemps. Elle avait appris la magie toute sa vie et savait que sa vraie vocation était la poursuite de la connaissance, pas les pièges du pouvoir. A la grande déception des citoyens de Lordaeron, les deux amoureux se séparèrent à contrecoeur et se consacrèrent à leur charge.


Les menaces

Les menaces

Prologue

De nouvelles menaces apparaissent pour le royaume : un jeune chef orc visionnaire et rebelle tente de rallier ses troupes dans le Sud. Résolu de mener son peuple à son destin, il libère ses frères enfermés dans les camps et devient par la suite le nouveau chef de la Horde.

Au Nord, un étrange et mystérieux fléau ravage les contrées... Un nouveau culte est apparu : le Culte des Damnés. Inconnu des autorités de Lordaeron, de nombreux travailleurs épuisés s'y seraient, dit-on, laissés enrôler.

L'histoire de Thrall

Durant les sombres heures de la Première Guerre, un officier Humain du nom d'Aedelas Blackmoore trouva un bébé Orc abandonné. Le bébé, que Blackmoore prénomma Thrall, fut emmené à la forteresse-prison de Durnholde. Blackmoore y éleva le jeune Orc comme esclave et gladiateur. Formant le jeune Orc à devenir un puissant guerrier mais aussi un chef, Blackmoore espérait en fait utiliser Thrall pour contrôler la Horde et se servir de cette dernière pour prendre le pouvoir.

Dix-neuf années passèrent et Thrall devint un Orc fort et intelligent. Mais dans son jeune coeur, il savait que la vie d'esclave n'était pas faite pour lui. Comme souvent les murs ont des oreilles, il avait appris ce qui se passait hors de la forteresse. Il découvrit que son peuple qu'il n'avait jamais rencontré, avait été vaincu et placé dans des réserves. Doomhammer, le chef de son peuple, s'était échappé et se cachait. Il savait également qu'un clan rebelle était encore en activité, cherchant à tromper la vigilance de l'Alliance.

Inexpérimenté mais plein de ressources, Thrall décida de s'échapper et de partir à la recherche de son peuple. Au cours de son périple, Thrall découvrit les réserves et vit que sa race autrefois puissante était devenue étrangement indolente. N'ayant pas trouvé les fiers guerriers qu'il espérait, Thrall se mit à la recherche du dernier chef invaincu, Grom Hellscream.

Pourchassé par les Humains, Hellscream parvenait à maintenir l'esprit combatif de ses Orcs, le clan Warsong. Il continuait à combattre pour libérer son peuple de l'oppression. Mais Hellscream ne parvint jamais à trouver un moyen de débarrasser les Orcs captifs de leur étrange léthargie. Thrall, jeune et impressionnable, fut inspiré par l'idéalisme de Hellscream et développa une forte empathie pour la Horde et ses traditions guerrières.

Cherchant à découvrir la vérité sur ses propres origines, Thrall voyagea vers le nord à la recherche du légendaire clan Frostwolf. Thrall apprit que Gul'dan avait exilé le clan Frostwolf au début de la Première Guerre. Il découvrit également qu'il était le fils et l'héritier du héros du clan, Durotan, le véritable chef du clan Frostwolf qui avait été assassiné vingt ans auparavant...

Sous la tutelle du vénérable Chaman Drek'Thar, Thrall étudia la culture chamanique que son peuple avait oubliée sous la férule de Gul'dan. Au fil du temps, Thrall devient un puissant Chaman et prit la place qui lui revenait à la tête du clan Frostwolf. Avide d'accomplir son destin, Thrall décida de libérer les clans captifs et sa race de la corruption démoniaque.

Thrall rencontra alors un chef âgé, Orgrim Doomhammer, qui vivait en ermite depuis de nombreuses années. Doomhammer, qui avait été un ami proche du père de Thrall, décida de suivre le jeune Orc visionnaire et de l'aider à libérer les clans captifs. Avec le soutien de plusieurs des chefs aguerris, Thrall parvint finalement à rendre vie à la Horde et à redonner une identité spirituelle à son peuple.

Pour symboliser la renaissance des Orcs, Thrall retourna à la forteresse de Durnholde. Il mit un terme définitif aux plans de son ancien maître, Blackmoore, en assiégeant les réserves. Malheureusement, lors de la libération d'une des réserves, Doomhammer tomba au combat. Thrall ramassa le légendaire marteau de guerre de Doomhammer, endossa son armure noire et devint le nouveau chef de la Horde. Dans les mois qui suivirent, la petite Horde de Thrall libéra plusieurs réserves et contra les efforts de l'Alliance visant à l'en empêcher. Encouragé par son meilleur ami et son mentor Grom Hellscream, Thrall s'assura qu'aucun Orc ne serait jamais plus esclave d'Humains ou de Démons.

Kil'jaeden et le Nouvel Ordre

Au moment où Ner'zhul et ses compagnons pénétraient dans le Néant Distordu, le plan éthéré qui relie tous les mondes répartis dans les champs du vide, Kil'jaeden et ses serviteurs démoniaques les attaquèrent. Kil'jaeden, qui avait juré de se venger de la méfiance orgueilleuse de Ner'zhul, tortura le vieux Chaman sans merci en l'écorchant lambeau après lambeau. Kil'jaeden garda l'esprit du Chaman vivant et intact, pour que Ner'zhul éprouve jusqu'au bout la douleur physique de son démembrement. Ner'zhul implora le démon de relâcher son esprit et de lui procurer la paix de la mort, mais le démon répliqua que le Pacte de sang qu'ils avaient conclu il y a longtemps n'était pas abrogé. Il avait l'intention d'utiliser encore son pion à l'avenir.

L'incapacité des Orcs à conquérir Azeroth, comme le voulait la Légion, força Kil'jaeden à créer une nouvelle armée pour plonger les royaumes de l'Alliance dans le chaos. Cette nouvelle armée n'était pas autorisée à se laisser aller aux rivalités égoïstes que la Horde avait connues. Il lui faudrait être tenace, sans merci, dévouée à sa seule mission. Cette fois, Kil'jaeden ne pouvait se permettre d'échouer.

Tout en maintenant Ner'zhul dans l'état douloureux d'esprit immobile et sans repos, Kil'jaeden lui donna une dernière chance de servir la Légion pour échapper aux tourments éternels. Une fois encore, égoïste, Ner'zhul accepta la proposition du démon.

L'esprit de Ner'zhul fut insufflé à un bloc taillé dans la glace dure comme du diamant que l'on trouve aux confins du Néant Distordu. Enchâssé dans son carcan glacial, Ner'zhul sentit sa conscience se développer et s'étendre comme jamais. Entouré par les pouvoirs chaotiques du démon, Ner'zhul devint une créature spectrale d'un pouvoir incommensurable. A cette époque, les Orcs tels que Ner'zhul les avait connus étaient dispersés pour toujours. Le Roi Liche était né.

Les fidèles chevaliers de la mort et les Sorciers de Ner'zhul furent également transformés par les énergies chaotiques du démon. Les jeteurs de sort maudits furent décomposés et recréés sous forme de liches squelettiques. Les démons s'étaient assurés que même dans la mort, les serviteurs de Ner'zhul le serviraient sans poser de question.

Lorsque l'heure fut venue, Kil'jaeden expliqua patiemment la mission pour laquelle il avait créé le Roi Liche : Ner'zhul allait devoir répandre une peste de mort et de terreur à travers Azeroth pour y faire disparaître à jamais la civilisation Humaine. Tous ceux qui mourraient se joindraient à l'armée des Morts-vivants... et leur esprit serait soumis à la volonté de fer de Ner'zhul, à jamais. Kil'jaeden promis que si Ner'zhul accomplissait cette abjecte mission de destruction de l'Humanité, il serait libéré de la malédiction et recevrait un nouveau corps sain dans lequel habiter.

Ner'zhul ne protesta pas et semblait désireux de bien remplir son rôle, mais Kil'jaeden restait sceptique quant à sa loyauté. Il garda le Roi Liche loin de tout corps, enfermé dans sa gangue de cristal, pour s'assurer de sa docilité à court terme, mais le démon savait qu'il lui fallait garder un oeil vigilant sur le Roi Liche. Pour ce faire, Kil'jaeden appela l'élite de ses gardes démoniaques, les Seigneurs de l'effroi vampiriques, à surveiller Ner'zhul et à s'assurer qu'il remplissait sa terrible mission. Tichondrius, le plus puissant et le plus avisé des Seigneurs de l'effroi, releva le gant, fasciné par la brutalité de la peste et par le pouvoir du Roi Liche à accomplir un vrai génocide.

Icecrown et le Trône de glace

Kil'jaeden renvoya la prison glacée de Ner'zhul dans le monde d'Azeroth. Le cristal dur traversa le ciel nocturne et s'écrasa au sol dans le désert arctique de Northrend avant de disparaître au plus profond du glacier d'Icecrown. Le cristal gelé, endommagé par cette brutale descente, prit l'aspect général d'un trône et l'esprit assoiffé de vengeance de Ner'zhul remuait à l'intérieur.

Prisonnier du Trône de glace, Ner'zhul déploya son immense conscience des choses et atteignit les esprits des indigènes de Northrend. Avec une déconcertante facilité, il réduisit en esclavage les Trolls des glaces et les violents Wendigos, recouvrant de son ombre grandissante ces peuples vils. Il découvrit que ses pouvoirs psychiques étaient presque sans limite, et les utilisa pour créer une petite armée qu'il abrita dans les couloirs labyrinthiques d'Icecrown. Le Roi liche accroissait ainsi ses pouvoirs sous la surveillance permanente des Seigneurs de l'effroi, lorsqu'il découvrit un petit campement Humain aux confins du vaste royaume des Dragons. Ner'zhul décida de tester sa puissance et sa peste mortelle sur les Humains qui ne suspectaient rien.

Ner'zhul envoya une vague de mort née dans les profondeurs du Trône de glace sur les terres arctiques. Contrôlant cette peste par la seule force de sa volonté, il la conduisit jusque dans les villages Humains. En trois jours, tous les Humains avaient péri. Presque aussitôt, les villageois morts se relevèrent sous la forme de cadavres zombifiés. Ner'zhul était capable de ressentir leur esprit et leurs pensées comme s'ils faisaient partie de lui. Cette cacophonie rugissante dans son esprit lui permit de croître encore en puissance, comme s'il se nourrissait de ces âmes. Il découvrit qu'il était très facile de contrôler les actions des zombies et d'en faire ce que bon lui semblait.

Pendant les mois qui suivirent, Ner'zhul continua de faire des expériences avec sa peste mortelle en s'appropriant tous les habitants Humains de Northrend. Son armée de Morts-vivants grossissait chaque jour et il savait que l'heure de la confrontation véritable approchait.

Kel'Thuzad et le Culte des damnés

Pendant dix longues années, Ner'zhul développa la base de son pouvoir à Northrend. Une grande citadelle fut érigée au-dessus d'Icecrown, remplie de légions grandissantes de Morts-vivants. Libre de diriger son royaume sans opposition, le Roi Liche commença à se préparer pour sa vraie mission dans le monde. Lançant sa vaste conscience des éléments à l'assaut des terres Humaines, le Roi appela toutes les âmes sombres susceptibles de l'écouter...

Des individus puissants, un peu partout dans le monde, entendirent l'invocation mentale du Roi Liche. Le plus notable d'entre eux fut l'Archimage Kel'Thuzad, de la nation magique de Dalaran. Kel'Thuzad, l'un des membres les plus anciens du Kirin Tor, le conseil suprême de Dalaran, était considéré comme un original depuis des années : ne désirait-il pas étudier les secrets interdits de la nécromancie ? Ayant appris tout ce qu'il pouvait sur le monde magique et ses merveilles, il était frustré par ce qu'il considérait être, chez ses pairs, du manque d'imagination et du conservatisme. En entendant les puissants appels de Northrend, l'Archimage mit toute sa volonté à communiquer avec la voix mystérieuse. Convaincu que le Kirin Tor était trop immobiliste pour se saisir du pouvoir et de la connaissance des arts obscurs, il décida de se vouer à apprendre tout ce qu'il pourrait du puissant Roi Liche.

Laissant là sa fortune et sa prestigieuse position politique, Kel'Thuzad abandonna la manière de vivre du Kirin Tor et quitta Dalaran à jamais. Attiré par la voix persistante du Roi Liche qui résonnait dans son cerveau, il vendit ses nombreux biens et mit sa fortune à l'abri. Voyageant seul sur des centaines de lieues, sur terre comme sur mer, il atteignit finalement les rivages glacés de Northrend.

Désireux d'atteindre Icecrown et d'offrir ses services au Roi Liche, l'Archimage traversa les ruines ravagées par la guerre d'Azjol-Nerub. Kel'Thuzad vit l'étendue et la férocité des pouvoirs de Ner'zhul. Il commença à croire que s'allier avec le mystérieux Roi Liche pouvait s'avérer fructueux et pas seulement sage.

Après de longs mois de marche dans les plaines désertiques et glacées, Kel'Thuzad atteignit finalement le glacier noir d'Icecrown. Il approcha bravement de la sombre citadelle de Ner'zhul et fut ébahi de voir les sentinelles mort-vivantes s'écarter silencieusement pour le laisser passer, comme s'il était attendu. Kel'Thuzad descendit dans les profondeurs de la terre froide et trouva son chemin jusqu'au bas du glacier. Là, dans l'immense caverne de gel et d'ombres, il se prosterna devant le Trône de glace et offrit son âme au noir seigneur des morts.

Le Roi Liche se montra satisfait de sa nouvelle recrue. Il promit à Kel'Thuzad l'immortalité et un grand pouvoir en échange de sa loyauté et de son obéissance. Kel'Thuzad, désireux d'apprendre le savoir obscur, accepta sa première grande mission : retourner au monde des hommes et fonder une nouvelle religion qui adorerait le Roi Liche comme un dieu.

Pour aider l'Archimage dans sa mission, Ner'zhul ne toucha pas à l'Humanité de Kel'Thuzad. Le magicien, âgé mais toujours charismatique, utilisa ses pouvoirs d'illusion et de persuasion pour s'attirer la confiance des démunis et des laissés-pour-compte de Lordaeron. Leur attention captée, il leur offrit une vision nouvelle de ce que pourrait être la société, ainsi qu'une nouvelle idole à adorer...

Kel'Thuzad retourna sous déguisement à Lordaeron et en l'espace de trois ans, il utilisa sa fortune et son intelligence pour fonder une fraternité clandestine d'hommes et de femmes à son image. La fraternité, qu'il appela Culte des Damnés, promit à ses membres l'égalité sociale et la vie éternelle sur Azeroth en échange de leurs services et de leur obéissance à Ner'zhul. Au fil des mois, Kel'Thuzad trouva de nombreux volontaires enthousiastes pour son culte parmi les travailleurs épuisés et saignés à blanc de Lordaeron. Etrangement, le but de Kel'Thuzad fut atteint facilement : la foi des citoyens en la Lumière se transforma rapidement en culte des pouvoirs obscurs de Ner'zhul. Tandis que le Culte des Damnés augmentait en taille et en influence, Kel'Thuzad continua de se cacher aux yeux des autorités de Lordaeron.

La naissance du Fléau et son Héritier

Kel'Thuzad ayant réussi à Lordaeron, le Roi Liche s'occupa des ultimes préparatifs de son assaut contre la civilisation Humaine. Il enferma sa peste dans de nombreux artefacts portables nommés Chaudrons du Fléau, puis ordonna à Kel'Thuzad de transporter les chaudrons vers Lordaeron où ils seraient placés dans différents villages contrôlés par le Culte. Les Chaudrons, protégés par les adeptes fidèles du Culte, allaient devenir des générateurs de peste et la répandre dans les fermes et les villes du Nord de Lordaeron.

Le plan du Roi Liche fonctionna parfaitement. De nombreux villages du nord de Lordaeron furent atteints presque immédiatement. Tout comme à Northrend, les citoyens contaminés moururent et se relevèrent sous la forme d'esclaves fidèles du Roi Liche. Les adeptes conduits par Kel'Thuzad avaient hâte de mourir et de renaître au service de leur sombre maître. L'immortalité dans la mort les exaltait. Tandis que la peste prenait de l'ampleur, de plus en plus de zombies sauvages se dressaient dans les terres du Nord. Kel'Thuzad regarda l'armée croissante du Roi Liche et lui donna le nom de Fléau, un fléau qui allait bientôt marcher sur Lordaeron... et éliminer l'Humanité de la surface de la terre.

Les Seigneurs de l'effroi étaient satisfaits que la vraie mission de Ner'zhul ait enfin commencé, mais le Roi Liche restait confiné dans les limites étroites du Trône de glace. En dépit de ses puissants pouvoirs psychiques et de sa domination complète sur les Morts-vivants, il désirait être libéré de sa prison de gel. Il savait que Kil'jaeden ne le libérerait jamais de sa malédiction. En raison de sa grande puissance, il savait que les démons le détruiraient dès que sa mission serait accomplie.

Mais il lui restait une chance de se libérer et d'échapper à ce terrible destin. S'il parvenait à trouver un hôte convenable, un infortuné naïf déchiré entre ombre et lumière, il pourrait prendre possession de son corps et échapper de la prison du Trône de glace pour toujours.

Le Roi Liche envoya donc sa vaste conscience des choses à la recherche d'une âme adéquate...

Le retour des Ténèbres

Après presque treize ans de paix, des rumeurs de guerre se firent de nouveau jour. D'après les agents du roi, un jeune Chef de Guerre Orc venait de se dresser et ralliait les clans Orcs survivants pour constituer une troupe de combat d'élite. Le jeune chef souhaitait ouvrir les réserves par la force et en libérer son peuple. La 'Nouvelle Horde' avait attaqué sans complexe la cité nordique de Stratholme pour essayer de secourir ses guerriers emprisonnés. La Horde parvint même à détruire Durnholde, la forteresse qui protégeait la sécurité des réserves, et à éliminer les officiers qui la commandaient. Le roi Terenas envoya Uther et ses Paladins mater la révolte du jeune chef, mais nul ne put jamais trouver les Orcs. Le chef Orc s'avéra un génie tactique et parvint à échapper aux efforts d'Uther pour contrecarrer ses raids.

En plus de cette renaissance des Orcs, le roi Terenas reçut d'autres mauvaises nouvelles. Des rumeurs affirmaient que plusieurs cultes morbides se répandaient dans les provinces du Nord. Les cultes attiraient les citoyens démoralisés et les laissés-pour-compte de Lordaeron, en leur offrant la 'vie éternelle' sur terre comme alternative à l'autorité du roi. Après des années de paix et de quiétude, le roi Terenas comprit que l'heure des troubles avait de nouveau sonné. Il était réconforté par l'idée que Lordaeron avait toujours surmonté les épreuves et que ses défenseurs, les anciens comme les nouveaux, parviendraient à vivre jusqu'à l'aube nouvelle...


La troisième guerre

La troisième guerre

Prologue

Déjà plus de 15 années ont passé depuis que Orcs et Humains ont mis un terme à leur conflit. Pendant toutes ces années les tambours de la guerre se sont tus, laissant planer sur les terres un vague sentiment de paix. Alors que les royaumes des Humains continuaient à se délecter de leur victoire passée, lentement, les clans Orcs vaincus se regroupaient sous la bannière d'un visionnaire, d'un nouveau leader.

Désormais l'ombre de la nuit s'est abattue sur le monde, menaçant de détruire toute forme de vie, d'anéantir tout espoir. Le son des tambours une nouvelle fois porté par les vents, annonce le moment inéluctable où les cieux seront embrasés par les flammes - lorsque le monde tremblera devant l'arrivée de la Légion Ardente.

Le Prophète

Thrall, convaincu par un prophète mystérieux d'une menace imminente des démons, décida de rassembler son clan et toutes ses troupes. Après avoir libéré Grom Hellscream des Humains, ils prirent le large vers les terres perdues et oubliées de Kalimdor, afin d'accomplir leur destinée.

Les récentes rebellions des Orcs dans le sud du royaume forcèrent le haut commandement de l'Alliance à prendre des mesures radicales. Refusant la proposition du prophète de fuir vers les terres de Kalimdor, le roi Terenas envoya deux de ses plus grands Paladins, son fils Arthas et le légendaire Uther Lightbringer. Il espérait en finir une fois pour toute avec les Orcs.


Chronique de la guerre d'Azeroth

Chronique de la guerre d'Azeroth

Je suis Sire Lothar, membre de la Confrérie du Cheval et guerrier au service du roi. Je pense qu'il est nécessaire de vous informer des évènements qui nous ont entraînés vers cette époque de conflits. L'histoire de notre combat contre les orques a commencé il y a quelque quarante ans. Je vous raconte ces choses pour que vous puissiez mieux comprendre le passé pour prendre de sages décisions dans l'avenir.

559

Tout était paisible depuis des générations et le règne du roi Wrynn III était prospère. Les constantes disputes et mésententes qui avaient porté préjudices aux rois précédents n'avaient pas leur place dans la cour de Wrynn. L'enfant sorcier Medivh naquit d'une liaison entre le conjureur de la cour et une mystérieuse voyageuse. Après la naissance de l'enfant, la femme disparut et le bébé fut emmené à la cour, sous la tutelle du royaume.

564

Le prince Llane naquit, fils du roi Wrynn et de la reine Varia. C'était leur premier et unique héritier, mais la naissance d'un fils marquait la continuation de la lignée. Ce fut un grand jour pour le royaume, célébré par des tournois et des grands festins. Le roi Wrynn proclama que ce jour serait fêté pendant toute la durée de son règne et pour marquer l'occasion, il donna un souverain d'or à chaque habitant d'Azeroth.

571

La célébration de l'Ascension de l'enfance à l'âge adulte est un grand événement, aussi bien pour les parents que pour les enfants. Medivh arriva à cet âge et devait recevoir le titre d'Apprenti Conjureur de la Cour. La veille de ce grand jour, le sommeil du jeune garçon fut troublé par des cauchemars ; il voyait des individus le poursuivant dans des abîmes profonds. Se réveillant dans une sueur froide, Medivh se dirigea vers la chambre de son père. Lorsque le conjureur tendit la main vers le front enfiévré de son fils, un feu brûlant s'alluma dans les yeux de l'enfant. Le choc dut être assez puissant pour atteindre l'abbaye de Northshire car en l'espace d'une heure, plus de cent ecclésiastiques étaient arrivés au château.
Il en fallut bien cent, et leurs pouvoirs, combinés à ceux du conjureur, réussirent finalement à contenir Medivh. Tandis que des forces surnaturelles inimaginables se dégageaient de l'enfant, il poussait des hurlements monstrueux. Des heures passèrent, peut-être même des jours, car le temps semblait s'être arrêté dans cet accès de folie. Puis, comme une bougie qui s'éteint, le père et le fils s'effondrèrent tous deux. Le conjureur était mort, vidé de toute vie, et Medivh avait sombré dans un sommeil profond. Son cœur battait à peine et il respirait très faiblement. Après une longue discussion, le roi et l'abbé de Northshire décidèrent qu'il était préférable d'emmener Medivh à l'abbaye, pour sa sécurité et celle du royaume.

577

Llane atteignit l'âge de l'Ascension et se vit conférer le titre de Prince d'Azeroth. Lors de la cérémonie, des dizaines de milliers de sujets dévoués vinrent offrir leurs vœux de soutien et de longue vie au prince. Ce même soir, au cours du festin que partageaient la famille et les proches du royaume, un vent glacé vient refroidir l'atmosphère. Ce n'était qu'une douce brise au départ, mais elle s'intensifia de plus en plus, jusqu'à ce que les portes de la grande salle se détachent de leurs gonds. Alors que les invités luttaient contre le vent, une silhouette entra, portée par la tempête comme un énorme oiseau de proie.
Les torches de la grande salle s'embrasèrent d'une flamme bleue et le visage de Medivh apparut. Lorsqu'il se posa devant la table du roi, les gardes se levèrent d'un bond. Il les figea sur place d'un simple geste de la main. Le sorcier, désormais devenu homme, expliqua que ses années de sommeil avaient pris fin. Les soins constants des ecclésiastiques de l'abbaye de Northshire lui avaient permis de prendre le contrôle de ses pouvoirs. Lorsque son esprit et son corps avaient retrouvé leur harmonie, il s'était réveillé et était parti aussitôt pour le donjon de Stormwind. Medivh déclara qu'il était venu pour remercier la cour de la bonté qu'elle lui avait témoignée et pour être présent à l'occasion de la cérémonie de l'Ascension du prince Llane. De sa cape flottante, il sortit un sablier d'obsidienne dont le sable était blanc comme neige. Le jeune prince regarda attentivement, mais bien que le sable parût s'écouler constamment de haut en bas, la moitié inférieure ne se vidait jamais. Medivh dit que ce sable représentait le peuple du royaume, et que tant que le sablier ne se vidait pas, le règne du roi Wrynn durerait.

583

Six ans avaient passé et le royaume dépérissait lentement. Les récoltes des terres les plus riches étaient désastreuses. Les enfants tombaient malades et ne guérissaient jamais complètement. Les sujets d'Azeroth voyaient tout en noir. Il faisait incroyablement froid pendant les moissons et la canicule estivale brûlait tout et rendait tout travail en dehors de l'ombre presque insupportable. Ni les ecclésiastiques ni les conjureurs ne parvenaient à comprendre la cause d'un tel changement. De plus en plus de gens étaient découragés et ce qui aurait été sans importance autrefois devenait désormais prétexte à d'amères disputes.
Par un matin lugubre, le prince Llane se précipita chez son père avec le sablier. Pendant la nuit, celui-ci s'était presque entièrement vidé. Le roi Wrynn prit le sablier et fut traversé d'un frisson glacial. Lorsque les derniers grains de sable tombèrent au fond, on entendit un grand fracas aux portes du donjon de Stormwind. Soudain, des créatures hideuses envahirent les terres du château. Des difformités abominables, reflets cruels de l'humanité, s'abattirent sur les gardes du roi et les réduisirent en miettes. Le roi Wrynn envoya Llane et la reine Varia à l'abbaye de Northshire, accompagnés de l'escorte de chevaliers, et leur promit de les appeler lorsque les monstres seraient détruits. Ce jour n'est pas encore venu.

584

A l'âge de vingt ans, Llane fut proclamé roi d'Azeroth. Sa mission était claire : débarrasser le royaume de ces créatures. Les rares personnes qui avaient survécu à la bataille les appelaient orques. Quand on leur posait des questions, elles n'en disaient guère plus et préféraient mourir plutôt que de fournir des informations. Les orques sont des êtres cruels, sadiques et ignobles, qui ne font aucune distinction entre un fantassin et un enfant, un guerrier et une femme. Ils tuent tous ceux qu'ils rencontrent sans la moindre hésitation. Les seuls humains qu'ils épargnent sont ceux qu'ils emmènent dans les marécages à l'est, où se trouvent leurs campements. Personne ne sait ce qu'ils en font, mais on craint le pire, car nul n'est jamais revenu.

593

Près de dix années de combats dans les terres frontalières avaient laissé les habitants d'Azeroth sur leurs gardes, mais les hordes orques avaient été repoussées jusqu'aux marécages. Le roi Llane s'était rendu compte que les orques, malgré leur force et leur méchanceté incroyables, étaient mal préparés au combat et complètement désorganisés. Cela lui avait permis de les tenir aux abois et il espérait pourvoir exploiter cette faiblesse dans le futur. Mais le mystère que n'avaient pu résoudre ni les ecclésiastiques ni les conjureurs, c'était l'origine de ces créatures.
Pendant la dixième année du règne du roi Llane, la mystérieuse voyageuse lui rendit visite. Elle était venue l'avertir et espérait l'aider à combattre le fléau qui s'était abattu sur son royaume. Son union avec le conjureur de la cour avait été destinée à créer un enfant auquel elle aurait pu transmettre ses connaissances et ses pouvoirs avant de quitter ces lieux. Elle n'avait pas pensé que d'autres forces de ce monde, et de l'au-delà, auraient essayé de dominer l'enfant. Il était maintenant sous l'emprise de forces mystiques. Elle était allé le voir quinze jours auparavant et avait découvert que les pouvoirs qui circulaient dans ses veines l'avaient rendu fou. Comprenant le danger qu'il représentait, elle avait été forcée de tenter de le détruire. Il l'avait presque tuée. La bataille avait épuisé les deux combattants mais Medivh était assez puissant pour la chasser de sa vue et lui ordonner de ne jamais revenir. Ses pouvoirs étaient devenus si grands qu'elle-même ne pouvait briser ce sort et il lui était donc désormais impossible de le détruire.
La voyageuse dit également au roi Llane que c'était Medivh qui était responsable de l'arrivée des orques en Azeroth. En se battant avec son père, il avait ouvert, par inadvertance, un passage qui conduisait au monde des orques et de bien d'autres créatures monstrueuses. Cependant, même Medivh ne pouvait contrôler les orques, disciples du Chaos.
Medivh était grandement affaibli après la bataille avec sa mère, mais la voyageuse avertit le roi que le moment viendrait où le peuple d'Azeroth serait obligé de l'affronter. En faisant ses adieux, elle exprima son espoir que son fils ne deviendrait pas suffisamment puissant pour faire souffrir l'ensemble de ce monde.

A présent, la guerre se prépare dans les marécages. Les attaques contre nos camps sont beaucoup mieux organisées. Le roi a jugé nécessaire d'envoyer des fantassins et des archers pour protéger les camps des terres frontalières. On entend des rumeurs à propos d'un grand Chef de Guerre orque. On dit qu'il aurait rassemblé les clans rivaux sous une seule bannière. Les éclaireurs et les espions du roi Llane ont découvert qu'il était aussi rusé qu'assoiffé de sang. Cette ignoble créature s'appelle Blackhand et son emprise sur les hordes orques pourrait causer la perte d'Azeroth. Le roi m'a ordonné d'aller chercher de nouvelles recrues et de leur enseigner les rudiments du combat, car le moment est venu de faire appel aux habitants d'Azeroth et de se préparer à la guerre.


Le destin de la Horde orque

Le destin de la Horde orque

Il a toujours été de tradition de rapporter les récits de batailles et de victoires et autrefois, c'était aux initiateurs de ces attaques qu'il incombait d'illustrer ces événements passés. Fins maîtres de guerre, ces chefs de clans n'avaient malheureusement pas les qualités littéraires pour retranscrire la vivacité de leurs exploits. En voici un exemple.

«Thok pénétrer dans trou brillant. Puis moi tomber, mais moi bon. Moi trouver beaucoup de bonnes choses à manger. Nous trouver village. Nous l'écraser et manger nourriture. Thok arrêter maintenant. Tête faire mal à force d'écrire.»

Mon héritage à la fois orque et humain, auquel viennent s'ajouter les techniques et connaissances acquises au cours de mes voyages, m'ont élevés au rang que j'occupe aujourd'hui. En tant que grand interprète du Conseil de l'Ombre, c'est à moi qu'incombe désormais la lourde responsabilité de maintenir les comptes de notre conquête de ce monde, ainsi que de notre future croisade au pays des humains. Moi, Garona, je vais maintenant humblement vous raconter cette histoire…

Il y a des siècles, notre destin concernant la domination de ces terres avait été prédit par les mystiques du clan. Les hordes orques ont quitté la boue des marécages et sont arrivés en ce domaine pour accomplir leur destinée. Au cours des siècles, notre influence s'est progressivement répandue, laissant dans notre sillage chaos et désolation. Sur les plaines luxuriantes, dissimulées dans des forêts épaisses ou au sommet de falaises escarpées surplombant la mer, nos armées ont écrasé avec une facilité déconcertante de piètres ennemis. Leurs récoltes périssaient sur place et leurs champs restaient en friche, car nous avions décimé ces populations. Grâce aux pouvoirs d'arcane de nos sorciers Warlocks et de nos nécromanciens, même nos ennemis les plus puissants ne pouvaient faire le poids face à nos assauts croissants. Un par un nos ennemis tombaient, tandis que chaque victoire nous rendait chaque fois un peu plus forts. En assujettant tous ceux qui s'opposaient à notre ascension et en réduisant en esclavage les races les plus faibles pour les exploiter à notre guise, nous parvînmes à conquérir nature et créatures pour finalement atteindre le sommet de ce monde.

Mais notre soif de pouvoir n'était jamais assouvie et des décennies de querelles perpétuelles entre les clans commença à créer des divisions au sein même de notre race. Bientôt des factions apparurent, cherchant chacune à s'approprier le domaine des orques. Ces petites disputes se transformèrent en conflits armés, puis en guerre tandis que la soif de conquête brûlait dans nos veines. S'il n'y avait plus de terres sous contrôle ennemi, c'étaient celles de nos frères que nous étions prêts à attaquer.

Les Warlocks étaient le seul clan à ignorer cette course au pouvoir. Vivant reclus dans leurs tours, ils comprirent l'importance du danger. Bien que les nécromanciens se réjouissaient de voir le sang des batailles couler comme des rivières souterraines alimentant la terre, les Warlocks redoutaient de voir un jour prochain l'extinction de leur peuple. L'équilibre fragile qui leur permettait de contrôler les pouvoirs qu'ils maîtrisaient et qu'ils invoquaient pour faire de la magie risquait d'être perturbé. Pour maintenir cet équilibre, les hordes orques devaient continuer à se battre contre un ennemi commun.

Au cours d'une période de recherche, une légère déchirure dans le tissu dimensionnel fut remarquée. Pendant des années, les Warlocks essayèrent de percer ce mystère. Après de nombreuses expériences, ils conclurent que ce phénomène, s'ils parvenaient à le contrôler, pouvait servir de porte vers de nouvelles dimensions. Les Warlocks entamèrent des expérimentations sur la fissure, l'élargissant progressivement et la rendant plus stable. Ils finirent par créer un petit portail suffisamment grand pour laisser passer un membre de leur clan.

Les histoires que ramena celui-ci donnèrent presque à croire à ses collègues qu'il était devenu fou, mais les plantes étranges et inconnues qu'il rapporta servirent à confirmer ses dires. La secte put ainsi approcher les plus grands chefs des différents clans et leur demanda de cesser leur guerre pendant un an. Les Warlocks leur promirent qu'à la fin de cette période, ils pourraient s'attaquer à la conquête d'un nouveau monde.
Plus elle s'élargissait, plus la fissure devenait facile à contrôler et après trois lunes, il fut possible d'y faire passer un détachement entier de troupes, en route pour ce nouveau monde. Un cercle d'énergie bleu, environ de la largeur de deux orques et demi, fut la première chose que virent les chefs du clan. Des filets de lumière rouges et noirs tournaient autour du cercle dans un bruit crépitant de feux irréels encore jamais vus de mémoire d'orque. Sept guerriers devaient pénétrer et revenir avec un rapport détaillé du type de terres et de créatures existant de l'autre côté. Mais lorsque les Warlocks commencèrent leurs incantations pour accéder au pouvoir de la fissure, un hurlement se fit entendre – sourd au départ, puis gagnant graduellement en puissance, comme un loup hurlant à la mort une nuit de pleine lune. Lorsque le son devint insoutenable, on indiqua aux guerriers de pénétrer dans le cercle, se retrouvant ainsi projetés dans un feu d'artifice de mille couleurs s'emmêlant et se heurtant dans une sorte de danse cosmique. Jamais ces sept guerriers n'auraient pu se douter de ce qui les attendait.

Le pillage du village était un fait minime, tout juste digne d'être mentionné. Mais l'histoire a été racontée des centaines de fois et sera sans doute encore racontée et savourée des centaines de fois. Le premier vrai signe de résistance rencontré fût un groupe de bâtiments étranges, aux formes extrêmement pointues. Un chemin boueux conduisait à trois fermes. L'aube grise brillait tandis que le soleil de ce monde se levait sur le sommet des collines. C'était une sphère brillante et jaune, d'une luminosité deux fois plus forte que le nôtre, qui rendait la température pendant la journée difficilement supportable. Soudain, ce qui devait être certainement un des habitants de ces terres sortit d'une étrange petite hutte. Ces créatures étaient petites, roses, et très peu musclées. Les guerriers échangèrent des sourires malicieux, réalisant que s'il s'agissait là du genre de ''bétail'' qu'ils se devaient de parquer pour conquérir ce monde, la victoire ne serait qu'une question de secondes. Bondissant de leur cachette, ils attaquèrent le village et tuèrent toute âme vivante. Les hommes résistèrent un peu, mais avec les femmes et les enfants, c'était comme envoyer des cochons à l'abattoir. Leurs maisons contenaient très peu d'objets de valeur, mais leurs champs regorgeaient d'une céréale délicieuse. Leur bétail, pour ce qu'il y en avait, s'avéra également excellent. Ils brûlèrent tout ce qui n'était pas comestible et tout ce qui n'était pas transportable. Les babioles que rapportèrent les guerriers étaient d'un artisanat différent de celui des orques et les chefs de clan se les approprièrent rapidement pour le compte de leurs hordes respectives, comme trésor. Ce nouveau monde aux vastes étendues protégées par de faibles créatures inoffensives constituerait un beau joyau à ajouter à la couronne des orques.

Notre devise d'ascension est simple – seuls les plus forts survivent. Tous les problèmes politiques ou autres querelles sont discutés ouvertement. Dans de nombreux cas, ceci peut conduire à des hostilités, mais c'est la manière la plus rapide et la plus simple d'arriver à un résultat dans la plupart des débats. Chaque orque a le droit d'exprimer ses opinions tant qu'il peut soutenir ce qu'il avance, par des faits ou…par le fer. C'est un signe de puissance d'avoir le dessus, et la puissance est une qualité hautement estimée par les hordes. Une victoire décisive dans une bataille élève le commandant et ses guerriers à une position d'honneur et d'autorité. Cependant, cette position est précaire, car plus on monte et plus on va loin, plus la chute risque d'être…fatale.

Nous en savons maintenant davantage sur ce nouveau domaine, et sur ses habitants. Bien que difficiles à comprendre à bien des égards, ils se sont avérés assez semblables à nous dans un sens. Un coup net porté à la tête provoquait la mort. La nourriture leur était indispensable pour vivre. La douleur les affectait de la même manière qu'elle affecta tous nos ennemis et s'avéra être un moyen efficace d'extorquer des informations.

Les toutes premières informations que nous rassemblâmes nous permirent d'apprendre que cet endroit s'appelait Azeroth et que ses habitants s'appelaient les humains. Nous commençâmes prudemment notre colonisation d'Azeroth en apprenant ce qu'il y avait à apprendre, mais trop vite, les jugements irréfléchis prirent le dessus tandis que la soif de conquête salissait les palettes des chefs des clans orques. Après bien des querelles, il fut décrété qu'on attaquerait l'imposant château situé au nord afin d'en finir avec nos ennemis et s'emparer du trône du pouvoir. De plus en plus de guerriers furent envoyés à travers la fissure, emmenant avec eux ce qui semblait être l'essence de notre nouveau monde. Les Warlocks déclarèrent que c'était sans doute dû au portail lui-même, mais très bientôt les terres entourant l'entrée de notre passage devinrent aussi désolées que les nôtres.

Il fut facile de pénétrer dans le château car la prospérité qui rendait ce pays si beau à nos yeux avait fait des humains des êtres faibles. Leurs gardes étaient mal préparés lorsque nous forçâmes leurs portes et escaladâmes les murs de leur forteresse. Leurs hommes essayèrent tant qu'ils purent de nous arrêter, mais comme nous étions bien plus nombreux et bien plus forts, le combat tourna vite à notre avantage. La victoire nous était assurée, mais c'était compter sans l'arrivée de leurs grands soldats cavaliers. Ces ennemis étaient montés sur des bêtes toutes en muscle qui vinrent se jeter avec force sur nos troupes et leur occasionnèrent autant de dommages que le firent leurs cavaliers. Ces chevaliers ( c'est ainsi que nous avons appris à les connaître ) rallièrent les quelques soldats qui restaient et commencèrent à nous chasser hors du château. Nous étions impuissants lorsqu'ils nous forcèrent à battre en retraite vers le portail qui nous ramenait vers notre monde. Malgré quelques tours de magie, ils étaient toujours à nos trousses, derrière nous, sur les côtés, dans notre chemin. C'est à peine si nous réussîmes à atteindre l'entrée des marécages qui entouraient désormais le portail et à laisser nos poursuivants dans ces profondeurs obscures.

Voilà maintenant quinze ans que cette décision coûteuse a changé le cours de notre destin. Beaucoup réclamèrent la fermeture de la porte tandis que d'autres factions défendaient l'idée d'une nouvelle attaque contre les humains avec la totalité de nos forces. De ce chaos, un seul orque s'est élevé avec un esprit malin et rusé que peu possédaient. A coup de manipulations prudentes et grâce au soutien qu'il rencontrait, sa voix se fit plus forte au fil du temps. Une fois le plus gros de l'opposition écarté, il y eut très peu de monde pour contrecarrer ses plans et le Grand Chef de Guerre orque, Blackhand, régna bientôt en maître sur notre peuple. Seule sa soif de pouvoir dépasse sa cruauté et sa prédominance au combat. Il a étudié les moyens qu'utilisent les armées humaines pour vaincre, grâce à leurs stratégies et leurs ruses, des troupes d'orques plus nombreuses et plus puissantes. A partir de ces tactiques, il a appris à organiser les attaques confuses de nos commandos. Il consulta les deux maisons des arts d'arcane, à la recherche d'armes nouvelles qu'il pourrait ajouter à son arsenal. Le point culminant de ses projets était l'union de tous les clans orques – les armées, les Warlocks et les nécromanciens – en vue de la destruction de la race humaine. Nous entrons désormais dans l'âge du Chaos.


La chute du Royaume d'Azeroth

La chute du Royaume d'Azeroth

Je me nomme Aegwyn, et voici mille ans que j'écume toutes les contrées de ce monde, me consacrant entièrement à la sauvegarde de ces peuples et de leurs terres, tentant de les protéger des puissants tentacules des Ténèbres de l'au-delà. J'ai regardé vaincre les plus puissants des souverains, puis j'ai assisté à leur perte. J'ai vu les esprits les plus nobles accomplir les plus louables actions, comme j'ai vu les plus fourbes fomenter en secret et conspirer contre l'humanité.

Mais je n'ai que récemment été impliquée directement dans les affaires Humaines. Depuis la nuit des temps, mon ordre est chargé de protéger les mortels Humains des mystères des Ténèbres de l'au-delà, de les épargner des atroces maléfices de ces mondes d'ailleurs. Les pouvoirs qui nous furent conférés pour combattre les forces noires de l'Enfer sinueux sont immenses, et notre longévité excède même celle des Elfes. Une lourde contrepartie fut exigée pour l'obtention de ces considérables pouvoirs : le gardien n'a pas le droit d'intervenir dans le monde des Humains avant que ne soit venu le moment de trouver un successeur digne d'assurer la charge de Gardien. Ainsi ai-je procédé. Moi - Aegwyn, ultime Gardienne de l'Ordre de Tirisfal - ai jugé que mon heure était arrivée.

Le Royaume d'Azeroth avait vu par quarante-deux fois les arbres perdre leur manteau de verdure depuis que pour la première fois je pénétrai en ses terres pour quérir l'illusionniste Nielas Aran. C'est lui que j'avais choisi pour engendrer l'héritier de mes pouvoirs. Ce mortel n'était pas dénué de talent pour la magie, et je pensais qu'il serait le père idéal pour mon enfant... je ne me trompais point. Il me donna un fils, qui naquit en automne de l'an de grâce 559. Je lui donnai le nom de Medvih - le gardien des secrets dans la langue antique des Elfes. Je lui transmis tout mon savoir, tous mes pouvoirs pendant la première année de sa vie. Mais j'avais au plus profond de son âme enfoui ces secrets qui ne se révéleraient à lui qu'au jour où il atteindrait la maturité nécessaire.

Je pensais alors avoir accompli mon devoir en ce monde, je confiai mon fils aux bons soins de la famille de son père et m'apprêtai à passer sur l'autre rive... De loin pourtant, je veillais sur lui, je le regardais grandir. Je pensais que l'altruisme généreux de Tirisfal le guiderait dans ses choix, l'aiderait à tempérer son cœur et à élever son esprit jusqu'à le rendre digne de réaliser ce que je pensais être son destin : prendre ma succession et devenir à son tour Gardien. La veille du jour de ses treize ans, les pouvoirs enfouis au plus profond de son âme s'éveillèrent. Incapable de faire face à la violence des énergies cosmiques qui déferlèrent en lui, Medvih fut victime d'un choc psychique très traumatisant. La bonté des pères du clergé de Northshire lui rendit la paix. Ils prirent en effet mon enfant sous leur protection pendant six longues années, et apportèrent soins et réconfort à son corps meurtri.

Medvih finit par revenir à la vie, en pleine possession semblait-il de ses pouvoirs et de ses facultés. Pourtant, malgré la façade confiante, presque arrogante qu'il offrait au regard des autres, je sentais bien, moi, que mon fils portait en lui une chose maléfique et corrompue. Les forces de l'Enfer sinueux avaient perverti la sagesse et les pouvoirs qu'il avait reçus à la naissance en atteignant la partie Humaine en lui. Son âme était devenue mauvaise, et le resterait à jamais. Il fallut attendre la première vague d'assaut des affreuses créatures que sont les orcs pour que je prenne réellement la mesure du danger que représentait mon fils...

Medvih décida d'explorer les limites du pouvoir de manipulation que lui conféraient les énergies magiques qu'il s'était vu confiées si brutalement. Bravant les interdits, il se plongea dans la science nécromantique, se mit en tête de comprendre les mystères de la vie et de la mort. Il pactisa avec les Démons des sphères inférieures, utilisant leurs facultés pour renforcer les siennes. Il devenait chaque jour plus avide de pouvoir, chacun de ses succès l'entraînant un peu plus bas dans les abysses de la folie. Il explora les lointaines sphères astrales, sonda les mystères des Ténèbres de l'au-delà. C'est alors qu'il errait dans le tourbillon sans fin de ces hallucinations cosmiques que Medvih traversa pour la première fois l'infranchissable frontière du monde de l'au-delà pour apercevoir l'espace d'un très court instant les effroyables, les monstrueuses créatures de ces lieux. Medvih avait enfin trouvé l'arme absolue qu'il avait tant cherchée... Fermement décidé à se rendre maître d'Azeroth, Medvih se servit des connaissances que Tirisfal lui avaient transmises pour conclure un arrangement avec le sorcier Gul'dan - le plus puissant des seigneurs régnant sur le monde sombre et sanguinaire qui hantait ses visions. Communiquant avec Gul'dan grâce à des transes profondes et des projections astrales, Medvih prétendit qu'un tombeau antique enfoui sous les flots renfermait un pouvoir défiant l'imagination. Sargeras, le Seigneur des Démons que j'avais vaincu à l'issu d'un terrible duel huit cents ans plus tôt était bien dans ce tombeau. Il me paraissait toutefois impossible de savoir si ce sépulcre renfermait les pouvoirs de Sargeras ou seulement sa dépouille. Je l'ignorais moi-même.

Pourtant la seule idée de pouvoir posséder les pouvoirs d'un Seigneur des Ténèbres suffisait à l'insatiable Gul'dan pour accepter le marché de Medvih. Medvih proposait de révéler à Gul'dan la position du Tombeau qui mettrait le monde à ses pieds. Medvih réclamait en échange l'anéantissement total de ceux qu'il estimait être les seuls susceptibles de s'opposer à son irrésistible ascension : les habitants du grandissime Royaume d'Azeroth. Ainsi, en l'an de grâce 583, Medvih ouvrit la première de ses portes artificielles entre le royaume lumineux d'Azeroth et le monde sanglant des orcs. L'heure du trépas approchait pour moi. Je décidai pourtant de rendre visite à Medvih en sa tour mystique, dans l'espoir de le dissuader d'emprunter un chemin qui à coup sûr mènerait à sa perte. Mais les pouvoirs qui autrefois furent ceux du bon Tirisfal étaient pervertis en lui, et mes prières furent impuissantes. J'eus beau employer toute l'énergie qui restait à mon corps vieilli, je lui avais cédé tous mes pouvoirs depuis si longtemps qu'il me domina facilement avant de me chasser hors de sa vue.

L'arrivée de Gul'dan et de Blackhand, Seigneur de la guerre de la Horde marqua le début d'un conflit qui allait déchirer le Royaume d'Azeroth pendant près de cinq années. Les champs auparavant si fertiles du Royaume furent saccagés par les sauvages armées des orcs. A leur départ Azeroth n'était plus qu'une immense friche. Mais Medvih, aussi habile et rusé qu'il fut, ne vécut pas assez longtemps pour voir son projet se réaliser. De vaillants soldats azerothiens avaient pris d'assaut sa tour secrète et occis mon fils dans la salle même où il avait conclu avec la Horde le pacte qui scellait la chute d'Azeroth. Le grand Seigneur de la guerre Blackhand périt lui aussi peu avant de triompher, trahi par son vassal, Orgrim Doomhammer. Le peuple d'Azeroth subit lui aussi une très lourde perte lorsque son souverain, le juste et bon Roi Llane, périt lors du siège du Fort de Stormwind qui tomba par la suite aux mains de la Horde des orcs. Jamais les survivants du désastre n'auraient gardé la vie sauve et fuit leur patrie si Anduin Lothar, Chevalier errant de la Confrérie du Cheval et héros de guerre n'avait guidé vaillamment leur exode.

Medvih et ses sortilèges n'étaient plus. Cependant, des centaines d'orcs continuaient chaque jour de pénétrer le territoire des hommes en empruntant la Porte. Blackhand mort, Orgrim ne tarda guère à s'emparer du contrôle du clan de Blackrock, le plus puissant des clans de la Horde. Gul'dan le tristement célèbre Sorcier et le chef du clan de Stormreaver laissèrent les autres se disputer sur les clans restants. On raconta qu'ils étaient occupés à appareiller un gigantesque vaisseau pour partir en quête du Tombeau de Sargeras. Rend et Maim, tous deux également redoutables et tous deux fils de Blackhand bénéficient du soutien d'un bon nombre d'orcs, ils comptent bien contester au félon Doomhammer la domination de la Horde. Malgré les luttes qui déchirent la Horde, il ne fait aucun doute que toutes les factions s'uniront derrière Doomhammer afin de pourchasser sans répit les renégats d'Azeroth, et ce quelle que soit la route que ceux-ci décideront d'emprunter...

L'Alliance de Lordaeron

Lorsque les réfugiés azerothiens atteignirent les rivages de Lordaeron, le Roi Terenas convoqua un conseil formé de représentants de chacun des sept Royaumes dont il était souverain. Le récit que fit lord Anduin Lothar des carnages et des destructions que les orcs avaient perpétrés sur le sol d'Azeroth persuada le souverain de Lordaeron qu'il était impératif de s'unir contre la menace représentée par la Horde. Après querelles animées et discussions houleuses, les seigneurs se rendirent à l'avis des sires Lothar et Terenas, acceptant d'unir leurs armées et de les placer sous le haut commandement de lord Lothar en personne. Les côtes de Lordaeron avaient déjà eu à pâtir d'assauts isolés des orcs, si bien que le Seigneur Lothar trouva un appui solide en son ami de longue date, l'Amiral Proudmoore, souverain du royaume côtier de Kul Tiras. Le vaillant Seigneur de Stromgarde, Thoras Trollbane, se montra lui aussi prompt à soutenir Lothar, voyant là une promesse d'imminents et glorieux combats à mener. Ces nobles guerriers n'étaient cependant pas les seuls qui s'armaient pour guerroyer... S'appuyant sur les Ecritures Saintes qui exhortent les fidèles à "revêtir l'armure du juste et combattre le mal", Alonsos Faol - grand prêtre de l'abbaye de Northshire Abbey avant que les orcs ne la détruise - appela le clergé de Lordaeron à armer prêtres et moines. De même que les gardiens sacrés brandirent leurs épées de lumière pour défendre les cieux , les serviteurs de dieu sur terre acceptèrent de combattre la vague des ténèbres qui allait s'abattre sur Lordaeron. Les Nains d'Ironforge accoururent des passages souterrains de Khaz Modan, rapportant que les orcs avaient déjà entamé l'invasion de leur Royaume montagneux. Les Nains proposaient d'offrir à l'Alliance leurs armes et leurs ingénieuses inventions si les Humains acceptaient de repousser les orcs hors de leurs frontières. Même les Elfes de la lune d'argent, de nature pourtant très réservée, sortirent de l'ombre de la forêt de Quel'thalas pour proposer leurs services à l'Alliance. Ils avaient appris grâce à leurs pouvoirs magiques étroitement liés aux forces telluriques que Lordaeron était l'une des nombreuses cibles de la macabre offensive que fomentait la Horde. Rancoeurs et haines injustifiées qui depuis la nuit des temps opposaient ces trois races furent mises de côté, une union nouvelle unissait ces peuples voisins. Cette union, qui allait faire leur force, fut célébrée aux quatre coins du Royaume de Lordaeron sous le nom de l'Alliance. Ainsi, unis devant un seul et redoutable ennemi, les Humains et leurs nouveaux alliés étaient prêts. Vaillants et confiants, ils attendaient, sur la rive de leur destinée la déferlante vague des ténèbres.


L'ascension des orques

La premièrede l'ascension des orques

L'ascension des orques

La montée du Conseil des ombres

C'est avec la fureur d'un ouragan, que nous nous abattîmes sur les terres de Dranei, dévastant et détruisant tout sur notre passage. Aucune vie ne fut épargnée. Aucune bâtisse ne fut laissée debout. Rouges du sang des Dranei étaient les champs qu'ils avaient cultivés depuis cinq mille ans. Apre était l'odeur dégagée par les corps de leurs jeunes guerriers brûlés vifs sur les feux de joie célébrant notre victoire. Ainsi mourut le peuple Dranei, qui finalement avait toujours fait preuve de faiblesse. Il ne méritait guère l'application que nous avions mise à l'exterminer. L'aisance avec laquelle nous avions remporté cette victoire éclatante ne faisait qu'accentuer leur infériorité...

Ainsi en fut-il toujours pour mes semblables. Le penchant des masses pour la brutalité et la barbarie est aisément manipulé par ceux qui détiennent le vrai pouvoir. C'est bien le pouvoir qui fait avancer la Horde, cette formidable machine de destruction. Certains pensent être les détenteurs de ce pouvoir et rallient d'autres clans sous la bannière de la violence. Pourtant, en l'absence d'un adversaire commun, il ne reste aux chefs des orcs qu'à se battre entre eux. C'est la soif de destruction qui anime ces barbares. Il n'est pourtant qu'une et une seule motivation honorable : le pouvoir.

Moi, Gul'dan, maître de tous les Sorciers et Initiateur du septième cercle du Conseil des ombres, connais mieux que quiconque le sombre et ardent désir que peut inspirer le pouvoir, le pouvoir absolu.

Les Chamans de mon clan m'enseignèrent dès le plus jeune âge les arcanes de la magie des orcs. Je canalisais les froides et maléfiques énergies de l'Enfer sinueux avec aisance et naturel. Mes dons me valurent rapidement d'être remarqué par les autres Chamans. Très vite je compris que Ner'zhul lui-même, le plus puissant de mes maîtres enviait mes pouvoirs qui ne cessaient de s'affirmer.

Mes ambitions surpassaient celles de mes pairs aussi bien que celles de mes maîtres, car je n'ignorais pas que leur champ de vision était limité par le dévouement qu'ils portaient à la Horde et à son avenir. Je n'avais que faire pour ma part des mesquines querelles des orcs. Je n'avais que faire de ce monde que nous dominions entièrement. La seule chose qui m'importait était d'appréhender les mystères insondables des Ténèbres de l'au-delà. J'avais déjà en secret entrepris d'explorer des énergies dont mes précepteurs ne soupçonnaient pas même l'existence. C'est alors que je découvris le Démon Kil'jaeden. J'avais pour son insensible et glaciale fureur une admiration sans limite. Assister à la démonstration de ses pouvoirs suffisait presque à me consumer. Furtivement, lors d'un cauchemar fébrile qu'il m'avait envoyé, je touchai du doigt l'essence de l'au-delà. Je fus alors littéralement envahi par un désir inassouvi, la volonté de dompter la force des ouragans spirituels, l'envie de piétiner le cœur mourant des astres en fusion.

Sous la tutelle de Kil'jaeden je pris conscience de l'insignifiance de mon propre savoir. Je pris connaissance de l'histoire insoupçonnée des Démons antiques, des dimensions magiques primitives. J'appris l'existence de mondes inconnus, innombrables poussières dispersées dans les ténèbres par delà nos horizons. Seul un être de mon envergure pouvait envisager de mener la Horde à la conquête de ces mondes nouveaux. Cependant que mon corps restait aux côtés de mon peuple sur les terres écarlates et noires des Dranei, j'apprenais à projeter mon esprit dans les abysses de l'Enfer sinueux, poussé jusqu'aux limites de la démence par les murmures confus que je percevais. Il me semblait que je courais vers une mort certaine, je répétais pourtant inlassablement ces voyages jusqu'au jour où, libéré totalement de ma substance corporelle, je compris le sens des paroles chuchotées...Je pus enfin parler à la mort. La religion des orcs est depuis toujours fondée sur le culte des ancêtres. Alors que tous les orcs de la Horde étaient persuadés que leurs aînés veillaient sur eux et les guidaient depuis les profondeurs d'un royaume de l'au-delà, je tenais pour ma part ces croyances pour des légendes sans fondement réel. Je découvris en pénétrant l'Enfer sinueux que l'esprit des morts continue en effet son voyage, et vagabonde, flottant aux vents des astres de l'entre-deux mondes. Je constatai que les esprits continuaient après leur mort d'observer leur clan en silence, dans l'espoir de trouver un jour une échappatoire à leurs tourments éternels. Je compris alors que ces esprits pourraient être utiles à celui qui saurait leur imposer sa volonté.

Les années passèrent. Kil'jaeden avait fait de moi le plus puissant des Sorciers que les clans aient vu depuis des générations. J'étais un chef très respecté au sein de la Horde, mais comme toujours, de fortes tensions opposaient les clans. Les Dranei anéantis, les fous de guerre n'avaient plus rien à se mettre sous la dent. Après des siècles de guerres et de violence, nous avions fini par conquérir la totalité de notre monde. L'anarchie régnait désormais sur les clans qui n'avaient plus ni ennemis à combattre ni territoires à conquérir. Le moindre désaccord entre deux clans se réglait par de violentes batailles pour se terminer dans un bain de sang. Les chefs qui se risquaient à prendre les choses en main ne tardaient guère à se faire occire par une escouade d'orcs. Je sus que le moment était venu pour moi de revendiquer le pouvoir que j'avais si longtemps négligé.

Je m'empressai de rassembler les rares Sorciers qui avaient fait preuve d'une once de passion et montré qu'ils possédaient l'ambition de s'élever au-dessus des querelles mesquines des clans déchirés. Je transmis à ces seuls Sorciers la connaissance des morts et leur inculquai les secrets rituels de communion avec les esprits de l'Enfer sinueux. Certains d'entre eux, incapables de maîtriser pareils pouvoirs, ne purent y survivre. Ensuite un pacte fut conclu entre les membres de notre cercle et les esprits des ténèbres que nous avions appris à invoquer. Il fut décidé que mon rôle consisterait à manipuler les volontés, alors que les autres Sorciers seraient protégés contre les caprices des masses assoiffées de sang. Ainsi naquit le Conseil des ombres.

Il suffit de quelques mois pour que le Conseil des ombres infiltre les institutions politiques des orcs. Rien de ce qui survenait au sein de la Horde ne nous était inconnu, et de nombreux événements étaient de notre fait - si intelligemment planifiés que les chefs des clans eux-mêmes ignoraient tout de nos manipulations. En six mois nous avions atteint le contrôle total de tous les rouages internes de la Horde. Pourtant, derrière nos machinations secrètes se profilait l'ombre du silencieux et odieux Démon Kil'jaeden.

Dans le dessein d'élargir nos pouvoirs surnaturels, je créai une nouvelle école de magie, la nécromancie, et commençai à former de jeunes Sorciers aux arcanes de la vie et de la mort. Une nouvelle fois sous la tutelle du Démon Kil'jaeden, ces Nécrolytes se plongèrent dans les abîmes de la magie noire jusqu'à ce qu'ils aient acquis assez de pouvoir pour animer et contrôler les cadavres. Chaque victoire, chaque succès pourtant, laissait en moi un vide que je ne pouvais combler. Je réalisai alors que le Conseil des ombres ne pourrait servir mon dessein que dans une certaine mesure, et qu'il me faudrait bientôt conquérir force plus puissante encore pour réaliser notre destinée.

La maîtrise des forces - Medivh et Blackhand

Tout se déroulait pour le mieux au sein de la Horde. Le Conseil des ombres était parvenu à pacifier les clans belliqueux en leur faisant miroiter la promesse d'une vie éternelle. Pourtant je savais que le répit ne serait que de courte durée, comme le fut celui que nous avait apporté la guerre contre les Dranei. Il me fallait trouver de nouvelles terres de conquête pour les orcs. Une nuit alors que je consacrais mes méditations à cette question, je fus brusquement tiré de ma contemplation par des cris qui venaient de la tour des Sorciers. je m'empressai de les rejoindre, et trouvai mes apprentis prostrés, enfermés dans de profondes transes, le visage déformé par la douleur. Les Sorciers que je questionnai fébrilement me contèrent qu'une inexplicable présence avait troublé leurs rêves. Je repris le chemin de mon antre, très intrigué : pourquoi donc cette étrange créature qui avait communiqué avec les autres Sorciers n'avait-elle pas tenté d'entrer en contact avec moi ?
Je me tournai vers Kil'jaeden pour me renseigner sur cette présence. Il avait lui aussi ressenti son pouvoir - un pouvoir qui surpassait de loin tout ce qu'il avait connu jusque là. J'ignore si c'était la peur que cette force inspirait à ce Démon funeste ou ma propre excitation qui me poussa à explorer sans but les méandres de l'Enfer sinueux pendant ce qui me sembla être une éternité.

C'est dans la fièvre de mon voyage que la Présence finit par entrer en contact avec moi. La force qu'elle irradiait était inouïe, mais il lui manquait le contrôle inflexible dont Kil'jaeden faisait montre. A mesure que je retrouvais mes sens, ma peur s'évanouissait, et mon esprit retournait à la raison et aux calculs. Je savais que malgré son pouvoir inimaginable, il me suffirait de deviner les désirs de cette force pour l'asservir à mon propre projet. La Présence déclara être un Sorcier nommé Medivh et venant d'un monde lointain. Nous communiquions sans mots, mais par une réunion vigilante de nos deux esprits. Son savoir me parut infini, mais la diligence de ses pensées m'empêchait de l'explorer. Dès le début je compris qu'il me mettait à l'épreuve, tout en cherchant à en savoir plus sur les orcs et leur magie. Il tirait de moi plus de renseignements que je ne pourrais jamais en obtenir de lui, c'est pourquoi très vite, je rompis le contact.

J'implorai une fois de plus Kil'jaeden pour lui demander conseil, mais il refusa de répondre à mes incantations. Je compris qu'il craignait Medivh, et que cette peur l'avait poussé à abandonner son enseignement. Je fus à nouveau plongé dans le doute à propos de mes compétences. Comment pourrais-je lutter contre un être qui avait intimidé mon maître lui-même ? Pendant plusieurs semaines je continuai de me perdre dans l'Enfer sinueux, incapable d'oublier les raisons de mon trouble et de mon questionnement. Puis soudain, une nuit, Medivh m'apparut en rêve..."Je t'effraie car je dépasse ton entendement. Contemple mon univers. Tu comprendras alors ta peur. Et elle s'évanouira." Je ne pus résister à ce qui s'ensuivit :

...terres arides...
...sombres marécages, fourmillant de vie...
...prairies verdoyantes à perte de vue...
...forêts d'arbres majestueux...
...cultures et récoltes en abondance...
...villages peuplés d'individus vaillants et fiers...

Les images affluaient, se succédant à un rythme effréné, trop rapide pour les discerner. Et puis...cette chose. Une vision fugace, qui allait dans mon âme engendrer un trouble durable...

...enfoui au plus profond de l'océan ; ruines sombres - un souffle de vie persiste...
...nourri par le sang de la terre...
...un pouvoir antique...
...ancien et terrible...

Je m'éveillai. Je repris conscience, sachant que mon songe était bien réel. Medivh m'avait montré les merveilles de son pays, sachant que la Horde n'aurait de cesse de faire sien ce nouveau monde...

Je convoquai une réunion avec les membres du Conseil des ombres pour évoquer mes visions. Certains mirent en doute les bonnes intentions de Medivh, mais je rétorquai que nous tenions là une chance inespérée d'échapper au confinement de notre monde. Nous allions demander l'aide de Medivh pour parvenir jusqu'à son monde. Nous soumettrions ensuite les siens de la même manière que nous avions jusqu'ici vaincu tous ceux qui s'étaient trouvés sur notre chemin. Medivh était apparu à de nombreux Sorciers qui avaient eu les mêmes visions d'un pays neuf et fertile. Nous convîmes pourtant de ne pas ébruiter l'énigmatique message. Tous les Sorciers qui firent ce rêve furent occis ; il importait de ne pas révéler le secret avant que tout ne soit prêt pour éviter que la Horde ne se divise. Les semaines passèrent et Medivh ne se manifesta point. Vaines furent mes tentatives pour entrer en contact avec lui. Il semblait s'être volatilisé de l'Enfer sinueux. Certains des membres du Conseil avaient abandonné tout espoir de revoir un jour l'enchanteur...

...Puis la faille apparut...

Il fallut attendre un temps considérable pour que la faille soit assez large pour autoriser le passage des orcs en masse. Les premiers éclaireurs envoyés de l'Autre côté revinrent rendus presque déments par tout ce qu'ils avaient vu. Notre détermination restait entière malgré ces premiers échecs. Les envoyés qui suivirent nous confirmèrent que le monde de l'Autre côté paraissait correspondre à celui qui nous était apparu dans nos visions. En ajoutant aux pouvoirs des membres du Conseil des ombres ceux des clans de Sorciers de la Horde, nous pûmes aisément élargir la faille jusqu'à en faire une Porte. Grâce à cette porte, de très nombreux orcs purent être dépêchés vers le pays inconnu. Rapidement un avant-poste fut construit de l'autre côté de la faille, et des soldats partirent reconnaître et explorer les alentours. Les agents du Conseil des ombres nous rapportèrent bien vite que les habitants de cette contrée que l'on nommait Azeroth étaient des Humains. Ils avaient découvert que la race des Humains était faible, qu'il s'agissait d'un peuple pacifiste et rural vivant de ses cultures. J'en conclu d'abord qu'ils n'opposeraient pas plus de résistance que ces pitoyables Dranei, et que les combats n'occuperaient guère les orcs de la Horde. Mais déjà, les chefs des clans étourdis par leurs pulsions sanguinaires et belliqueuses avaient pris la décision de quitter notre vieux monde et de réclamer le domaine d'Azeroth.

Alors que le Conseil des ombres continuait de contrôler les luttes intestines de la Horde, les masses continuaient de voir en leurs chefs de véritables meneurs. Deux des chefs de clans se distinguaient par le respect et la terreur qu'ils inspiraient aux autres clans. Il s'agissait de Cho'gall, Ogremagie du clan de Twilight's Hammer et de Kilrogg Deadeye du clan de Bleeding Hollow. On attendait de ces grands chefs qu'ils prennent le commandement de la Horde et la mènent vers une victoire rapide et radicale sur les Humains. Ainsi, alors que les troupes de la Horde avançaient en direction de la faille d'Azeroth, Cho'gall et Kilrogg tiraient les plans de leur incursion contre la forteresse de Stormwind.

Cet assaut fut une véritable catastrophe. Nos armées, prévoyant de ne se heurter qu'à une très faible résistance, avaient chargé la forteresse ennemie de front. Les soldats Humains nous étonnèrent en tenant nos armées en échec. Puis ils lancèrent sur nos troupes des guerriers montant des bêtes nerveuses et musclées. Nous fûmes forcés de nous replier vers les marécages entourant notre avant-poste et la Porte. Il fallut pour nous sauver invoquer les aveuglantes brumes de l'ombre. Cette défaite totale et humiliante sema le plus grand trouble au sein de la Horde. Cho'gall et Kilrogg invoquaient chacun l'incompétence de l'autre pour justifier leur déroute. La troupe des orcs fut rapidement divisée en deux groupes soutenant chacun un des deux chefs. Le Conseil des ombres cherchait désespérément à remédier à cette situation qui inévitablement se terminerait dans un bain de sang. Mais les orcs sont des créatures instables qu'il est extrêmement difficile de raisonner. Je compris alors combien il était nécessaire qu'un homme fort prenne la tête de la Horde, et y reste, pour rassembler les divers clans autour de lui. C'est ainsi que pour la première fois j'entendis parler de Blackhand le destructeur...

Blackhand, chef du jeune clan Blackrock et assaillant de l'armée de Sythegore, inspirait le respect de la plupart des orcs de la Horde. Plus important encore, il était fort avide, ce qui le rendait très corruptible. Soutenu par le Conseil des ombres, je fis de l'ambitieux Blackhand le Seigneur de la guerre. Il faut dire à sa décharge qu'il devint un chef tyrannique et terrible que pourtant ses guerriers admiraient. La Horde toute entière et tous les chefs de clan rallièrent Blackhand et acceptèrent son commandement. Cependant, moi, tapi dans l'ombre, je dictais politiques et agissements à Blackhand en employant invariablement chantage et corruption.

Depuis la nomination de Blackhand à la tête de la Horde, l'ordre était revenu parmi les troupes des orcs. Le visage de Medivh m'apparut à nouveau, il me sembla contrôler moins bien son esprit, mais beaucoup mieux ses pouvoirs cette fois. Il mandait que la Horde détruise le royaume d'Azeroth, mais fasse de lui le souverain de son peuple. Medivh tenta, en m'offrant maints trésors et babioles, de me convaincre. Je lui rétorquai que la Horde était maintenant dans la place, que rien ne pourrait la persuader de faire selon le désir de Medivh. Son visage alors esquissa un sourire railleur avant de faire apparaître l'image d'un tombe au antique sur lequel était gravé le nom du Seigneur des démons, Sargeras. Le Tombeau de Sargeras ! Le Seigneur des démons lui-même, le maître de mon propre maître enseveli en ce monde grotesque et pathétique ! La destinée m'avait donc élu moi et nul autre...En effet, Kil'jaeden m'avait appris que ce Tombeau perdu renfermait le pouvoir absolu - un pouvoir qui ferait de celui qui le contrôlerait un dieu vivant. Medivh jura alors de révéler la position du Tombeau si j'acceptais d'utiliser les troupes de la Horde pour anéantir ses ennemis...

C'est ainsi que la Horde des orcs partit en guerre contre le royaume d'Azeroth.

La Première Guerre de l'ascension des orcs

Nous prîmes aux Humains les terres d'Azeroth, réduisant à néant tout ce que nous voyions. Garona, ma tueuse dévouée, moitié orc, exécuta pour moi le souverain d'Azeroth, le roi Llane, avant de m'apporter son coeur encore chaud et palpitant. La Horde avait maintenant conquis la domination d'Azeroth et vaincu les pitoyables vermisseaux qui défendaient ce royaume, pourtant, mes propres projets étaient bien menacés. En effet, un petit groupe de guerriers Humains s'était introduit dans la tour de Medivh pour provoquer le Sorcier dément en combat direct. Frappé, déchiré en son corps par les coups des glaives d'Azeroth, Medivh me fit parvenir à travers les sphères astrales des ondes télépathiques criant sa douleur. Malgré ma force et mes défenses, je fus moi-même atteint. Je tentai d'atteindre l'esprit du Sorcier pour lui extirper la position du Tombeau de Sargeras, malheureusement le Sorcier périt sous les coups des Azerothiens avant que je ne pus dérober le précieux secret. Comme je visitais encore son esprit à l'instant de sa mort temporelle, je subis moi aussi un violent contrecoup psychique qui me plongea dans un état de catatonie profonde.

Pendant des semaines je restai étendu, inerte, dans un état proche de la mort. Mes fidèles Sorciers veillaient sur moi. Je finis par m'éveiller pour apprendre que le pouvoir avait changé de mains au sein de la Horde. Blackhand avait été assassiné. Privé de mes pouvoirs magiques et de mes conseils, Blackhand s'était laissé surprendre, il était tombé dans le piège que lui avait tendu le plus fort et le plus respecté de ses généraux : Orgrim Doomhammer. Orgrim ne tarda pas à asseoir son pouvoir. Il justifia son acte en accusant le Destructeur de n'avoir pas été à la hauteur de sa tâche, et appuya ses affirmations sur de faux témoignages qu'il avait orchestrés.

La main du destin venait de me porter un coup terrible. Orgrim se mit en tête d'explorer les moindres rouages internes de la Horde, ne tolérant aucun point sombre. Ses espions réussirent à prendre en capture Garona, ma fidèle servante. Ils lui firent subir les pires tortures, la forçant à leur révéler l'existence et le lieu du repaire du Conseil des ombres. J'ignorais qu'elle fût si faible.

Orgrim Doomhammer brandissant la tête de Blackhand

Sentant que le Conseil des ombres pourrait l'empêcher de prendre le contrôle de la Horde, Doomhammer mena ses guerriers vers ma Citadelle située non loin du Fort de Stormwind. Les Sorciers que cette offensive prit par surprise tentèrent de repousser la Horde aussi longtemps que leurs sorts le leur permirent. Les assaillants ne leur laissant aucun répit, ils ne purent renouveler leur énergie et durent céder à la rage d'Orgrim. Doomhammer sortait victorieux de cette bataille. Les Sorciers qui avaient survécus furent convaincus de traîtrise, et exécutés sur la place publique, ce qui affaiblit ma position autant qu'elle renforça la sienne...

On me mena jusqu'à Orgrim, et je fus soumis à maintes questions concernant mon implication dans le Conseil des ombres. Affaibli par le contrecoup que m'avait fait subir la mort de Medivh et par le combat que j'avais mené au côté de mes compagnons, je n'étais pas en position forte, je ne pouvais en aucun cas prétendre représenter un danger, ou même une menace pour Orgrim. Il me fit clairement comprendre qu'il contrôlait entièrement la Horde, et qu'il ne se laisserait pas manipuler aussi aisément que son prédécesseur. L'éclat de son regard et le bronze de sa musculature confirmaient ses dires, mais je refusais de m'avouer vaincu. Alors qu'il semblait prendre le dessus dans notre entrevue, je lui rappelai que tous mes semblables avaient péris, et que j'étais par conséquent le dernier Sorcier de la Horde. Orgrim, que sa victoire rendait impudent admit que je pourrais lui être utile, et m'accorda sa "grâce". En mon for intérieur, je fis serment de lui faire ravaler un jour ces paroles condescendantes.

Le Seigneur de la Guerre ne pouvait oublier sa méfiance à mon égard, je réussis pourtant à le convaincre que certains de ses guerriers prévoyaient de rejoindre les fils de Blackhand et de se révolter. Ces accusations étaient fausses, mais Orgrim soupçonnait déjà Rend et Maim, il s'empressa donc de disperser l'escouade des prétendus traîtres dans les différentes troupes Grunt. Je fis la promesse d'offrir à Orgrim, en gage de ma "loyauté" envers lui et la Horde toute entière, une unité de chevaliers morts-vivants qui lui seraient entièrement dévoués. Doomhammer ne me faisait guère confiance, mais l'idée le séduisait tant qu'il m'autorisa à me retirer pour créer cette terrible armée.
Mes pouvoirs et l'assistance de mes Nécrolytes ne suffisaient pas à ressusciter ces masses sans vie. Ces serviteurs ne m'apportaient ni force, ni réussite. Je compris alors que leur esprit était consentant mais que leur corps était faible. Je décidai de les mener vers un autel grandiose fait de bois d'arbre de fer et de racines maléfiques. Je me livrai au pied de cet autel à des incantations de magie noire, et pris la vie de chacun d'entre eux. Le sacrifice des Nécrolytes allait nourrir la création du parfait serviteur mort-vivant.
Faisant appel aux rares contacts utiles que j'avais gardés au sein de la Horde, je fis l'acquisition de cadavres des Chevaliers d'Azeroth occis depuis longtemps. J'instillai dans ces corps décatis et décomposés l'essence spirituelle des membres les plus illustres du Conseil des ombres, ravis de revenir dans les sphères mortelles pour semer une fois encore malheur et dévastation. J'équipai chacun de ces sombres chevaliers d'un bâton orné de gemmes qui les aiderait à diriger les pouvoirs surnaturels sur leurs cibles. Ces pierres renfermaient la magie brute et nécromantique des Nécrolytes que je venais d'occire. Ainsi naquirent les Chevaliers morts-vivants.
Ces Chevaliers remplissaient de joie le coeur d'Orgrim Doomhammer. Les esprits des membres du Conseil des ombres, tout en restant entièrement dévoués à ma cause feignaient d'être soumis au Seigneur de la guerre. Satisfait de mon oeuvre, Orgrim me laissa vaquer en paix à mes occupations.

Je saurai être patient, j'attendrai mon heure, feignant servitude et loyauté envers ce présomptueux parvenu. Le moment venu il saura qui de nous deux était le plus fort. La volonté de découvrir le Tombeau de Sargeras ne m'a point abandonné. J'ai rassemblé sous ma bannière le clan de Stormreaver qui me soutiendra quand il sera temps de faire payer Orgrim pour les forfaits qu'il me fit subir...
Ce jour approche - mais Orgrim Doomhammer n'a nulle idée du destin qui l'attend,
car moi, Gul'dan...

...incarnation des forces des Ténèbres...
...saurai assouvir ma vengeance.

Guld'an se soumettant à Doomhammer


Les sept nations

Les sept nations

Azeroth

Souverain : Lord régent Anduin Lothar

Bannière nationale : bleue

Historique : Jusqu'à l'ouverture de la Porte, qui marqua l'avènement de l'ère du chaos, Azeroth était la plus puissante nation Humaine. Son souverain était juste et bon, et une lumière de vérité émanait du Royaume d'Azeroth qui rayonnait sur toutes les nations du monde connu. Azeroth et toutes ses terres furent dévastées par la Horde lors de la Première Guerre. Après la mort du roi Llane, le Seigneur Lothar prit en charge les armées d'Azeroth en déroute et mena les survivants en fuite au-delà de l'Océan majeur, sur le rivage de Lordaeron. Le roi Terenas, souverain de Lordaeron, accepta de soutenir les Azerothiens apatrides. Le peuple d'Azeroth s'installa sur la côte sud de Lordaeron et fit serment de loyauté envers l'Alliance. Vaillants et aguerris, les soldats des armées d'Azeroth, qui furent jadis si puissantes crièrent vengeance au nom de leur patrie.

Kul Tiras

Souverain : L'amiral Daelin Proudmoore

Bannière nationale : verte

Historique : Avant la Première Guerre, Kul Tiras était, grâce à son imposante flotte marchande le royaume le plus prospère du monde connu. L'Amiral Proudmoore prit l'initiative, dès les premiers raids des orques sur les côtes de Kul Tiras de construire une armada de vaisseaux de guerre. Répondant à la requête d'Anduin Lothar, son vieil ami, il engagea son pays dans le combat auprès des forces de l'Alliance.

Lordaeron

Souverain : Le roi Terenas

Bannière nationale : blanche

Historique : le bon roi Terenas règne sur Lordaeron, dernière lueur d'espoir pour l'humanité. Les armées de Lordaeron furent les premières à entendre l'appel lancé par lord Lothar et le peuple d'Azeroth. En tant que Souverain de l'Alliance, le roi Terenas accepte de protéger quiconque choisit Lordaeron comme terre d'exil. Très pieux sont les soldats des armées de Lordaeron, ils se battent au nom de l'humanité contre les guerriers impies et sauvages de la Horde.

Stromgarde

Souverain : Thoras Trollbane

Bannière nationale : rouge

Historique : La rigueur militaire et la philosophie martiale du Royaume de Stromgarde en font un précieux allié. Situé au pied des Montagnes d'Alterac, Stromgarde est un excellent poste d'observation des frontières de Khaz Modan, contrée envahie par les orques. Les guerriers de Stromgarde se sont à maintes reprises opposés aux trolls ; ils sont donc bien entraînés et aguerris à l'affrontement direct avec les ennemis de l'humanité.

Gilneas

Souverain : Genn Greymane

Bannière nationale : noire

Historique : Malgré l'imminence de l'invasion des orques, Gilneas refuse de s'enrôler sous la bannière de l'Alliance. Souverain de ce qu'il sait être une des plus puissantes nations Humaines, Genn Greymane reste sourd aux appels à l'unité de lord Lothar, persuadé que ses propres armées pourront à elles seules repousser les féroces ennemis. Si les habitants de Gilneas ne semblent nourrir aucune sympathie pour l'Alliance, ils n'ont pour les orques que haine et dégoût ; nul doute qu'ils sauront recevoir la Horde et lui faire goûter de leurs épées.

Dalaran

Institution dirigeante : Le Kirin Tor

Bannière nationale : violette

Historique : Dalaran est une petite nation dirigée par le Kirin Tor, un conseil d'enchanteurs. Sa capitale, Violet Citadel est située sur Cross Island. Ce pays réunit une kyrielle de pouvoirs supranaturels. Il compte quatre grandes tours, autant de sanctuaires pour les plus grands Sorciers de la nation. Le Kirin Tor soutient l'Alliance, ainsi tout le savoir renfermé dans les prestigieuses bibliothèques du pays de même que les prodigieux pouvoirs de leurs magiciens sont mis au service de la juste cause des alliés.

Alterac

Souverain : Lord Perenolde

Bannière nationale : orange

Historique : Alterac est un petit pays dont la contribution en troupes et en armes sera mineure. Lord Perenolde est certes reconnaissant aux sires Lothar et Terenas pour leurs efforts, pourtant, il craint que l'Alliance n'échoue face aux terribles orques. La seule issue pour lui-même et pour le peuple d'Alterac serait la capitulation. Nul autre que lord Perenolde ne sait ce qu'il adviendra quand le moment viendra pour Alterac de prendre les armes et de se battre. Nul ne peut affirmer que les armées d'Alterac accepteront de s'enrôler sous la bannière de l'Alliance aux côtés des autres nations.


Les clans d'Azeroth

Les clans d'Azeroth

Blackrock

Chef : Orgrim Doomhammer

Couleur du clan : rouge

Historique : Après des années de guerre, ce clan est moins important en nombre, mais reste le plus puissant de la Horde. Longtemps dirigé par Blackhand le Destructeur, l'ascension du clan fut fulgurante, et ses victoires pendant la Première Guerre éclatantes. Orgrim Doomhammer - surnommé le Traître – assassina le vaillant mais imprudent Blackhand, et s'autoproclama chef du clan et Seigneur de Guerre de la Horde. Le clan Blackrock continue d'imposer sa tactique de guerre aux autres clans et les force à suivre les commandements d'Orgrim. Les guerriers du clan Blackrock suivent aveuglément Doomhammer. Ils lui vouent une adoration fanatique et n'hésiteraient pas à mourir pour lui.

Domaines : Blackrock Spire, Azeroth

Stormreaver

Chef : Le sorcier Gul'dan

Couleur du clan : bleue

Historique : Le clan de Stormreaver est petit mais puissant. Sa création se situe, dans l'histoire de la Horde, après l'arrivée des orques en Azeroth. Dernier survivant parmi les Sorciers, Gul'dan détient le contrôle absolu de son clan. Gul'dan, véritable chef de la Horde tant que son pantin Blackhand était au pouvoir, s'aperçut bien vite que le rusé Doomhammer n'était pas dupe, et n'avait en lui aucune confiance. Gul'dan se tourna alors vers le clan de Stormreaver dans le but de se protéger des éventuelles attaques d'Orgrim. Soutenu par son clan, Gul'dan se mit en quête du Tombeau perdu de Sargeras, Seigneur des Démons. Ce Tombeau contiendrait selon la légende, des pouvoirs inimaginables. Des pouvoirs que Gul'dan est bien décidé à s'approprier.

Domaines : Stormwind, Azeroth et Balor

Twilight's Hammer

Chef : Cho'gall

Couleur du clan : violette

Historique : Habité par l'idée que la Horde est annonciatrice de l'apocalypse dans toutes les contrées qu'elle ravage, le clan de Twilight's Hammer se sent investi d'une sacro-sainte mission de destruction, et éprouve dans la dévastation une gratification mystique. Dirigé par Cho'gall, Ogremagie avisé, le clan de Twilight's Hammer est très proche de Gul'dan et de son clan de Stormreaver. La foi en sa mission sacrée reste plus forte que son dévouement à la cause de la Horde.

Domaines : Northshire, Azeroth

Black Tooth Grin

Chef : Rend et Maim, les fils de Blackhand

Couleur du clan : noire

Historique : Le clan de Black Tooth Grin faisait jadis partie du clan de Blackrock, mais il fit sécession avant que la Horde ne pénètre dans le royaume d'Azeroth. Leur père dépossédé par Orgrim Doomhammer de son titre, Seigneur de la guerre, et de sa vie, Rend et Maim décidèrent de prendre le commandement de leur propre faction, et de ne pas s'opposer directement à l'ascension de Doomhammer. Les membres du clan de Black Tooth Grin sont aisément reconnaissables : ils jurent en effet fidélité au clan en s'arrachant une dent. Ils sont par ailleurs spécifiquement chargés d'assurer la protection et la sauvegarde de la Porte vénérée et redoutée. L'unité du clan pourrait être sérieusement mise à l'épreuve si une occasion se présentait pour Rend et Maim de venger la mort de leur père et de revendiquer son rang.

Domaines : Les Marais Noirs, Azeroth

Bleeding Hollow

Chef : Kilrogg Deadeye

Couleur du clan : verte

Historique : Avant que la Horde ne passe de l'Autre côté pour rejoindre Azeroth, le clan de Bleeding Hollow était le plus puissant de la Horde. Dirigé par Kilrogg l'ancien, il représente toute la barbarie et la brutalité dont durent faire preuve les orques durant ces longues années de guerres. Les membres du clan de Bleeding Hollow n'ont pas leur pareil quand il s'agit de guerroyer. Ils ont pour honorable mission de protéger les opérations de raffinage effectuées en territoires occupés, plus précisément à Khaz Modan. Ces guerriers vétérans ont prêté serment d'allégeance au clan de Blackrock, et placent au dessus de tout leur devoir envers la Horde.

Domaines : Ironforge, Khaz Modan

Dragonmaw

Chef : Zuluhed le Tordu

Couleur du clan : blanche

Historique : Le clan de Dragonmaw dirigé par le chaman Zuluhed est petit, mais constitue une unité d'élite au sein de la Horde. Leur histoire remonte aux temps où les Sorciers n'existaient pas encore. Les membres du clan de Dragonmaw étaient sans tarder devenus les plus ardents défenseurs de Blackhand en le royaume d'Azeroth. Après la mort de leur Seigneur, pour prouver leur fidélité, ils se mirent au service des fils de Blackhand et de leur clan, Black Tooth Grin. Grâce aux sortilèges enseignés par le chaman, le clan de Dragonmaw parvint à capturer la reine des dragons, Alexstrasza, et réussit à asservir les Dragons d'Azeroth à la cause de la Horde.

Domaines : Grim Batol, Khaz Modan

Burning Blade

Chef : Aucun

Couleur du clan : orange

Historique : Burning Blade tient plus d'une bande de fauves que du clan. Chaotique et imprévisible, cette confrérie d'orques sauvages a un seul plaisir et un seul dessein : semer trouble et destruction, quels que soient les risques qu'ils encourent. Cette meute sauvage dénuée de chef est tenue en laisse par les Ogres qui ne la lâchent qu'en cas d'urgence. Ces bêtes violentes ignorent les sentiments de loyauté ou de dévouement, ils s'en prennent à tout ce qu'ils considèrent comme une menace - même s'il s'agit de leurs semblables, les orques.

Domaines : clan nomade


Les clans de Draenor

Les clans Draenor

Shadow Moon

Chef : Ner'zhul le chaman

Couleur du clan : noire

Historique : L'abominable clan Shadowmoon règne sur les clans dispersés de Draenor. Bien que ces clans ne fassent pas partie de la Horde d'Azeroth, Ner'zhul se fait respecter d'eux en les terrorisant par sa brutalité. Le clan Shadow Moon est fortement influencé par les principes séculaires des chamans et incarne le pouvoir brut de la sombre magie des orques.

Warsong

Chef : Grom Hellscream

Couleur du clan : rouge

Historique : Leur entrée fracassante sur la scène du combat se fait par des cris de guerre qui annoncent une mort abominable. Le clan Warsong est le plus prestigieux des clans de Draenor. Mené par l'impitoyable Grom Hellscream, il se tient prêt à entendre l'ordre de Ner'zhul, d'envahir Azeroth et de faire couler un bain de sang.

Shattered Hand

Chef : Kargath Bladefist

Couleur du clan : blanche

Historique : A l'instar des Black Tooth Grin, les membres de Shattered Hand pratiquent les rituels d'automutilation comme gage de loyauté à leur clan. Les orques qui sont élevés au rang de guerriers font offrande de leur main gauche. Ainsi mutilée, leur main est souvent remplacée par une arme ou un outil mortel.

Bleedong Hollow

Chef : Kilrogg Deadeye

Couleur du clan : orange

Historique : Ce clan se forgea une renommée de légende en combattant les forces d'Azeroth durant les deux guerres. Kilrogg parvint à échapper à l'alliance après la défaite de la Horde durant la Seconde Guerre. Avec l'aide de Ner'zhul, il réussit à prendre refuge au sein de Draenor en compagnie de son clan. Bleeding Hollow est désormais au service de Ner'zhul et rien ne pourra l'empêcher d'accomplir ses noirs desseins.

Thunderlord

Chef : Fenris le chasseur

Couleur du clan : violette

Historique : Le clan Thunderlord bénéficie de liens privilégiés avec les Blackrocks et les Lightning Blades. Orgrim Doomhammer, l'ancien chef de guerre de la Horde en Azeroth parvint à prendre le pouvoir par le biais du clan Thunderlord. Fenris, capitaine des Wolfriders et chef des Thunderlords demeure impatient de mener son clan à une victoire glorieuse sur les territoires humains.

Lauching Skull

Chef : L'ogre Mogor

Couleur du clan : jaune

Historique : Ce sinistre clan est sans doute le plus traître de tous. Ayant un penchant pour le vol et le meurtre, les guerriers de Laughing Skull ne jouissent pas d'une confiance totale de la part des autres orques. Malgré une éthique douteuse, leurs talents de guerrier et leur témérité restent inégalés.

Bonechewer

Chef : Tagar Spinebreaker

Couleur du clan : verte

Historique : Les guerriers exterminateurs et cannibales du clan Bonechewer sont très respectés par le reste de la Horde. Ils se parent d'ossements et d'organes arrachés à leurs ennemis et inspirent la peur et la terreur à tous ceux qui les affrontent en combat.


Les rassemblements militaires

Les rassemblements militaires

L'Alliance

L'alliance humaine est une union militaire qui a été créée en 603 pour faire face à la frénétique avancée de la Horde en les Terres de l'Est. Elle a été d'abord constituée par les armées des 6 nations d'Arathor, exception faite des troupes de Genn Greymane, suzerain de Gilneas, qui déclarait pouvoir repousser la Horde de son propre chef. Le gros des troupes était formé par les fantassins et les chevaliers de Stromgarde, qui formaient une garde complétée par les paladins de Lordaeron et les soldats rescapés de Lordaeron. L'infanterie fut placée sous les ordres du Seigneur Anduin Lothar, régent du royaume d'Azeroth. la flotte de l'Alliance était formée en grande partie par les navires de la nation insulaire de Kul Tiras : c'est son régent, Daelin Proudmoore, qui devint amiral de l'Alliance. Enfin, les dirigeants de Dalaran prétèrent main forte aux troupes en formant de nombreux mages de guerre qui trouveraient sans doute aucun leur utilité sur le champ de bataille. La contribution en troupes d'Alterac fut minime, voire inexistante. A ces troupes humaines se rallièrent d'autres peuples spoliés par la Horde : les nains de Khaz Modan et des pics d'Aerie apportèrent leur contribution en armes, machines et griffons de guerre ; les elfes de la Lune d'Argent firent de même avec leurs archers et leur flotte qui alla renforcer celle de Kul Tiras.

Le but de l'alliance fut atteint, non sans sacrifices ni épreuves, certes, mais atteint. Les troupes des nations réussirent à repousser les orques jusqu'au portail sombre et elles détruisirent la forteresse de Black Rock Spire. Ses succès, comme la destruction de la forteresse dranei de Shadowmoon ou la victoire de Grim Batol, furent éclatants, et ce, malgré la traîtrise et la sécession de la nation d'Alterac, trop couarde pour se dresser devant la Horde. Ce contretemps fut écarté par le ralliement, à la fin de la seconde guerre, de la nation de Gilneas, intéressée par l'annexion du territoire d'Alterac.

Toutefois, et malgré les victoires, dans les années qui suivirent la défaite de la Horde, les chefs des différentes nations constituant l'Alliance commencèrent à se disputer sur le tracé des frontières et les sphères d'influence. Le roi Terenas de Lordaeron, chef de l'Alliance, commença à craindre que le pacte fragile forgé aux heures sombres ne soit voué à se rompre. Terenas avait convaincu les dirigeants de l'Alliance de fournir de l'argent et de la main-d'œuvre pour reconstruire la cité de Stormwind, détruite pendant l'occupation d'Azeroth par les orques. Ces contributions, alliées aux frais d'entretien des réserves orcs, conduisirent plusieurs chefs ( notamment Genn Greymane ) à souhaiter retirer leur peuple de l'Alliance. Pire, les sauvages Hauts Elfes de Silvermoon quittèrent l'Alliance au prétexte que le commandement médiocre des Humains était responsable de l'incendie de leurs forêts pendant la Seconde Guerre. Terenas rappela aux Elfes, avec tact, que rien n'aurait subsisté de Quel'Thalas sans les centaines d'Humains héroïques qui l'avaient défendu au prix de leur vie. Mais, bornés, les Elfes firent sécession. Suivant cet exemple, Gilneas et Stromgarde se retirèrent également de l'Alliance. L'Alliance éclatait de toutes parts, mais le roi Terenas pouvait toujours compter sur des soutiens fidèles. L'Amiral Proudmoore de Kul Tiras et le jeune roi Varian Wrynn d'Azeroth restaient loyaux à l'Alliance. Les sorciers du Kirin Tor, conduits par l'Archimage Antonidas, réaffirmèrent le soutien sans faille de Dalaran à la suzeraineté de Terenas. Plus agréable encore, sans doute, fut la proclamation du puissant roi des Nains, Magni Bronzebeard : il affirma que le peuple d'Ironforge garderait à jamais une dette d'honneur envers l'Alliance pour avoir libéré Khaz Modan de la domination de la Horde.

La Horde

La Horde est un mouvement similaire à l'Alliance, mais qui possède des motivations autrement plus belliqueuses : l'éradication pure et simple des civilisations qui oseraient se dresser contre les orques. La Horde, qui a été fondée en 583, est le résultat malheureux de la corruption démoniaque des clans orques. Battus durant la première prise de Stormwind Keep, les clans des envahisseurs se regroupèrent sous la houlette d'un puissant chef de guerre, Blackhand le Destructeur, qui était manipulé dans l'ombre par Gul'dan, véritable chef de la Horde. La Horde réussit son oeuvre de destruction tout au long des trois grandes guerres, mais fut finalement détruites par les forces de l'Alliance et soustraite à son influence démoniaque par les garants de la culture noble et chamaniste des anciens dranei : Doomhammer, Durotan, chef du clan Frostwolf, Drek'Thar le chaman et son digne successeur, le jeune Thrall. Libérés de leur soif de sang, les orques furent dépossédés de leur goût pour les combats, et furent placés dans des camps d'internement, dans un état quasi-léthargique. C'est Thrall qui les libéra, leur enseigna à nouveau le culte des esprits et devint le chef de Guerre de la Nouvelle Horde.

Le Fléau

Le Fléau est le nom donné à une bien sinistre armée : c'est en effet celle du Roi Liche, Ner'zhul, à qui le démon Kil'jaeden a intimé l'ordre de détruire les terres de l'Est et de préparer la Troisième Venue de la Légion Ardente. Le Fléau prit tout d'abord possession du continent nordique de Northrend par l'anéantissement de la civilisation nérubienne. Les armées de morts-vivants dont les rangs grossissaient à chaque fois qu'un guerrier tombait sur le champ de bataille, couplées aux formidables pouvoirs psychiques du roi Liche, permirent de prendre le contrôle total de l'île en quelques années. Le Fléau s'attaqua ensuite aux terres de Lordaeron, en 624, en profitant de l'influence du culte des Damnés et des querelles internes de l'Alliance. Ironie du destin, c'est le prince héritier de la couronne de Lordaeron, Arthas, qui sera corrompu par Ner'zhul et choisi pour devenir le général à la tête du Fléau.

La Confrérie Défias

Une légende raconte que la Confrérie Défias fut fondée par un groupe de gentilshommes azerothiens qui se battaient autrefois pour la liberté et la justice. Mais ces nobles vertus ont été depuis longtemps oubliées, et la mystérieuse guilde Défias est maintenant composée de voleurs, de bandits et de mercenaires sans scrupules. Cette bande est déterminée à semer la dévastation dans le pays et à détruire les familles des nobles de Stormwind. Les membres de la guilde se sont emparés de la région de Westfall dans les années 620, et terrorisent toujours la région au moyen de golems mécaniques.


Les ordres mystiques et religieux

Les ordres mystiques et religieux

L'Ordre de la Main d'Argent

La Main d'Argent est un ordre de paladins créé au début de la Seconde Guerre par Alonsus Faol, Abbé de Northshire. Comprenant que la foi ne sauverait jamais les humains des orques impies, Alonsus décida de bénir les plus nobles et preux chevaliers de Lordaeron pour en faire des paladins révérant la Lumière, et qui seraient à même de soulager les souffrances des petites gens accablées par la guerre. Le premier chevalier a être béni par l'abbé fut Uther Lightbringer, jeune gentilhomme qui plus tard prendra la tête de l'ordre de la Main d'Argent. Depuis la fin des guerres contre les orques, les paladins sont célébrés comme des héros et jouissent d'un prestige incommensurable. Parmi les plus célèbres de ces saints guerriers, on peut citer le sévère mais juste Turalyon, ainsi qu'Arthas, paladin au destin tragique.

L'Ordre de Tirisfal

L'Ordre de Tirisfal est une organisation secrète qui oeuvre depuis des millénaires pour préserver les mortels des attaques démoniaques. Il fut créé en -2020, lors de la Seconde incursion de la Légion en Azeroth. Les érudits savent peu de choses sur cet ordre. Les rares personnes qui connaissent son existence savent seulement qu'à chaque génération, un gardien est désigné pour porter toute la puissance de Tirisfal, et ce, durant des siècles et des siècles. Mais personne ne sait ni ne peut se prononcer sur la nature réelle de Tirisfal. Dieu ? Titan ? Humain ? On ne le saura sans doute jamais. Les seuls gardiens que les érudits connaissent sont Aegwyn et son fils Medivh. Aegwyn est née en -440 et resta gardienne jusqu'à la naissance de son fils, en 559. Elle réussit à tuer le seigneur des Eredar, Sargeras, et le tint prisonnier dans un tombeau englouti. Medivh, quant à lui, dénatura l'ordre et fut responsable de l'arrivée des orques en Azeroth. Toutefois, il prévint les mortels de la Troisième Venue, et les aida à se préparer pour repousser Archimonde. Nul ne sait ce qu'il advint de Medivh et de l'Ordre de Tirisfal après l'année 624.

Les Sentinelles

Les Sentinelles est un clergé elfique qui vénére la déesse Elune. Cet ordre a également pour but de protéger les terres de Kalimdor en l'absence des druides, évadés dans le rêve d'émeraude. Les Sentinelles sont composées uniquement de femmes guerrières et determinées, placées sous les ordres de la prêtresse Tyrande Whisperwind et de son apprentie, Shandris Feathermoon.

Le Culte des Damnés

Le Culte des Damnés est une secte morbide qui prône la béatitude dans la mort et qui promet à ses fidèles la vie éternelle. Le roi Liche a chargé Kel'thuzad, ancien archimage de Dalaran devenu nécromant, de propager ce culte et de répandre ses idées dans les contrées de Northeron. Les paysans de cette région, accablés par les travaux et séduits par l'idée d'une vie après la mort, renièrent la Lumière et se mirent à vénérer Ner'zhul. La région ainsi convertie et les hommes dépossédés de leur volonté, l'invasion de Lordaeron pouvait commencer.


Les instances dirigeantes

Les instances dirigeantes

Le Kirin Tor

Le Kirin Tor est le conclave de mages qui dirige la nation de Dalaran. Son siège se trouve dans Violet Citadel, sur les rives du lac Lordamere. Jusqu'en l'an 624, date à laquelle Dalaran a été détruite, le Kirin Tor a été dirigé par l'archimage Antonidas, mentor de Jaina Proudmoore. C'est une organisation extrêmement puissante qui peut refuser le droit d'exercer la magie à certaines personnes et qui règle les excès de son utilisation. Le Kirin Tor a joué un rôle très important lors de la bataille de Grim Batol en envoyant le mage Rhonin libérer Alextrasza.

Le Conseil des Ombres

Le Conseil des Ombres est une sombre assemblée qui dirigea longtemps les clans de Draenor et plus tard, la Horde. Il est composé de chamans dévorés par la corruption démoniaque et qui devinrent des sorciers, et il est dirigé par Gul'dan, le plus puissant des orques de Draenor. Lorsque Doomhammer prit le pouvoir en 604, il tortura Garona pour la forcer à lui révéler l'emplacement du Conseil. L'information ayant été acquise, il massacra tous les sorciers, à l'exception de Gul'dan qui promit de lever une armée de chevaliers morts-vivants pour la Horde. Cependant, quand Doomhammer apprit la trahison des clans de Stormreaver et Twilight's Hammer, il ordonna le meurtre pur et simple de tout le Conseil de L'Ombre, qui cessa d'exister à la mort de Gul'dan.

Le Conseil de la Lune d'Argent

Le Conseil de la Lune d'Argent dirige la nation elfique de Quel'Thalas, et règne sur la ville de Silvermoon. On sait peu de choses sur son compte, et personne ne peut dire qui est véritablement à la tête de cette assemblée. Les seuls légats connus de Silvermoon sont les rôdeurs elfiques qui ont maintes fois prouvé leur valeur au combat, comme la fameuse Alleria ou bien encore Sylvanas Windrunner.


Les guildes

Les guildes

La Guilde des Explorateurs

La Guilde des Explorateurs est un groupe voué à l'archéologie et l'exploration du monde inconnu. Cette guilde fut fondée par Muradin Bronzebeard, frère du roi Magni d'Ironforge. Un de ses plus célèbres représentant est le nain Brann, qui a entreprit récemment de cartographier de manière exhaustive les régions au sud de Khaz Modan, dont l'inhospitalière jungle de Stranglethorn.

L'Ordre Eternel

L'Ordre Eternel a été fondé par Khadgar à la fin de la seconde Guerre. Cet organe du Kirin Tor est spécialisé dans l'étude de la Porte et du néant Distordu. Il fut également chargé de surveiller les ruines de la Première porte, du haut de la Citadelle de Nethergarde, avant sa destruction par le clan Shadowmoon en 606.


Personnages

Enter topic text here.


Les cinq dragons aspects

Les cinqs dragons aspects

Alexstrasza

Aspect | Aspect de la vie
Race | Dragon rouge

Alexstrasza est la donneuse de vie, la merveilleuse et l'ancienne reine des Dragons, créée par les Titans pour défendre le jeune monde d'Azeroth contre les démons. Quand arriva la première invasion de la Légion Ardente, elle et ses frères Draconiques répondirent à l'appel de Cénarius, pour empêcher que la Légion détruisent ce monde. Les Dragons furent alarmés quand Illidan créa un second Puits d'Eternité sur le Mont Hyjal. Pour le protéger, ils firent un pacte avec l'Archi-Druide Furion Stromrage. C'est Alexstrasza qui créa l'Arbre Monde en jetant une graine dans le Puits, les énergies magiques le transformèrent rapidement en arbre gigantesque. De nombreuses années avant la première guerre qui opposa les Humains au Orcs, l'Artefact l'Ame du Démon fut créé par Voldemor. Il tenta de prendre le dessus sur les autres Aspects dans une guerre sanglante mais il perdit la possibilité d'user de l'Ame du démon. Les Orcs en possession de l'artefact pouvaient maintenant controler n'importe quel des Dragons. Et sans même se rendre compte du potentiel total de l'Artefact, ils capturèrent la reine Alexstrasza afin de l'accoupler avec le dernier des mâles de son espèce, et ainsi donner à la Horde une armada puissante terrifiante. Après la Bataille de Grim Batol, la reine Rouge fut libérée de l'entrave de l'Ame du Démon et elle regagna son nid de Crestfall, avec ses derniers Enfants, où elle recommença à défendre de toutes les vies de ce monde.

Nozdormu

Aspect | Aspect du temps
Race | Dragon de bronze

Nozdormu est le maître du temps, il est aussi puissant que mystérieux. Il ne prend part ni dans les affaires des races qui peuple Azeroth, ni dans celle des Dragons, sa seule préoccupation étant de collectionner les objets du passé, collectés par ses mystérieux serviteurs.
Nozdormu comme les autres Aspects fût poussé par Malygos à donner une partie de sa puissance à Voldemor pour défendre les races contre la Légion Ardente. Mais il se rendit compte trop tard hélas que Voldemor avait un tout autre but. Nozdormu tenta de s'opposer à Voldemor, mais celui ci était bien trop puissant, et il fût contraint de retourner dans son désert.
Nozdormu refusa l'offre de Korialstrasz pour sauver Alexstrazsa, mais usant de son désir de vengeance contre Voldemor, Ysera le convainquit de se battre.
Durant le combat de Grim Batol, Nozdormu affronta Voldemor aux côtés d'Ysera, Malygos et Alexstrasza. Après la destruction de l'Ame du Démon, le Dragon traqua Voldemor jusqu'à disparaitre de la surface de la terre.

Ysera

Aspect | Aspect des rêves
Race | Dragon vert

Ysera est un rêve. C'est l'Aspect le plus évasif de tous, la maîtresse des Dragons verts... Ysera est une force très énigmatique à prendre très au sérieux, car d'un simple coup d'oeil, cette beauté ailée peut prendre possession de n'importe quel esprit.

Ysera comme les autres Aspects a donné à Voldemor, une partie de sa puissance pour créer l'Ame du Démon, en espérant défendre le monde contre la Légion Ardente. Mais Voldemor refusa d'ajouter sa puissance dans l'artefact, le rendant bien plus puissant que les autres Aspects.

Ysera observa la guerre entre les Orcs et les Humains sans y prendre part, mais Korialstrasz la poussat à agir en l'aidant à sauver la reine des Dragons rouges, Alexstrasza. Durant la bataille de Grim Batol Ysera et les autres Aspects se battirent contre le plus terrifiant des Dragons : Voldemor.

Sans Rhonin, ce mage envoyé par le Kirin Tor, qui détruisit l'Ame du Démon, Ysera et les autres n'auraient jamais eu la possibilité de vaincre Voldemor.

Malygos

Aspect | Aspect de la magie
Race | Dragon bleu

Malygos est l'Aspect de la magie et use d'une forme d'insecte pour se montrer aux autres. Il s'isola dans le très lointain Nord, au fin fond d'une caverne glacée d'où personne n'était jamais ressorti vivant. Malygos était considéré comme dément par ses semblables du fait de s'être coupé du monde de cette façon.

Pendant de longues années, Voldemor expliqua aux autres Aspects que les Dragons eux même auraient une fin, et que les Humains, Elfes et autres races de la jeune terre d'Azeroth succomberaient face aux armées démoniaques de la Légion Ardente. C'est pour cette raison que Malygos donna une partie de son pouvoir au Dragon Noir, mais aussi s'employa à convaincre les autres Aspects de faire de même.

Voldemor utilisa la puissance des Dragons pour ses propres fins, et pour corriger ses erreurs, Malygos envoya les Dragons Bleus au combat. Il furent tous décimés, Malygos était désormais seul avec ses tourments.

Quand Korialstrasz arriva dans sa grotte pour demander de l'aide afin de sauver Alexstrasza, Malygos refusa l'offre. Mais Ysera le fît changer d'avis, et lorsque l'Ame du Démon fût détruit, Malygos eut sa revanche.

Deathwing

Aspect | Aspect de la mort
Race | Dragon noir

De son vrai nom Neltharion (et appelé Xaxas par les Elfes), il est certainement l'un des plus important Aspect.

C'était un Dragon trompeur et manipulateur qui n'hésita pas a interagire avec les Humains. Le moment où il se retourna contre ses frères est incertain, mais après la guerre des Anciens il devint la force maléfique que tous connurent sous le nom de Voldemor (Deathwing en anglais).

Il demanda aux autres Aspects de joindre un morceau de leur puissance dans un puissant Artefact, nommé l'Ame du Démon, qui empêcherait le retour de la Légion Ardente. Mais Voldemor ne donna pas sa puissance dans l'objet et tenta de prendre le dessus sur les 4 autres Aspects, devenu ainsi bien moins puissants que lui. Le résultat de la guerre qui les opposa lui fit perdre le contrôle de l'Ame et sa race fut presque éteinte.

Pendant la seconde guerre, il manipula les Orcs pour qu'ils puissent trouver l'Ame du Démon, et qu'ils s'en servent pour capturer la Reine Dragon, Alexstrasza. Et c'est à ce moment là que Voldemor se fit greffer, par des gobelins, des plaques d'acier sur ses écailles, faisant de lui un Dragon presque invincible.

Pendant la période post-guerre, il tenta de s'infiltrer dans la politique Humaine sous la forme de Lord Prestor pour tenter de détruire les Humains de l'intérieur. Mais il fut mis en échec lorsque son artefact, l'Ame du Démon, fut détruit. Et il fuya afin de se protéger de ses quatre frères Aspects, assoifés de vengeance.


Les orques et les dragons

Les orques et les dragons

Comment les Orcs pouvaient-ils chevaucher des Dragons ?

Tout le monde dans l'Alliance se posait cette question, car tout le monde connaissait la légende des Dragons, leur férocité, mais aussi leur puissance destructrice.

C'est Rend et Maim, les chefs du clan de Black Tooth Grin qui ont orchestré la capture de la reine des Dragons rouges, Alexstraza, par le clan Dragonmaw. Les Orcs la détenaient ainsi dans leur forteresse de Grim Batol en Khaz Modan.

Alexstrasza était pourtant un Dragon aux proportions gigantesques, mais les Orcs arrivaient à la contrôler et ainsi a lui faire pondre des oeufs, pour s'en servir de monture destructrice. Les majestueuses créatures n'eurent d'autre choix que de se soumettre au sombre dessein de la Horde. Les descendants de ces Dragons furents élevés par les membres du clan de Dragonmaw qui leur apprirent à massacrer les ennemis de la Horde.

Très puissantes, ces créatures avaient également un intellect développé, et représentaient le fleuron des troupes de la Horde. Les flammes impitoyables qui s'échappaient de la gueule béante de ces reptiles étaient capables de calciner d'innombrables adversaires, alors que leurs ailes leur conféraient une légèreté élégante et une mobilité infinie.

Comment les Orcs controlaient-il ces Dragons ? Et en particulier leur reine, Alexstraza ? Grâce à un artefact surpuissant permettant de les soumettre, l'Ame du Démon. Son propriétaire, un Orc mutilé (Il avait une jambe de bois), mais néanmoins respecté s'appelait Nekros Broyeur de Crâne. Grâce à cet objet il était devenu le sous-chef du bastion, sous les ordres directs de Zuluhead, chef du clan DragonClaw, parti au combat dans le Nord.

L'origine de l'Ame du Démon est connue, il fût fabriqué par Voldemor en personne, le Dragon Noir, Aspect de la mort. Pour obtenir les ingrédients nécessaires à la fabrication de l'artefact, Voldemor demanda à chacun des Aspects de lui donner un part de leur puissance pour sauver le monde de la Légion Ardente. Tous, à savoir, Alexstrasza, Ysera, Malygos et Nozdormu donnèrent un échantillon de leur puissance, tous sauf Voldemor. En donnant cette partie d'eux même, ils donnaient aussi une faille exploitable. Quand les Aspects se rendirent compte de la traîtrise de Voldemor, il était hélas déjà trop tard. Voldemor était désormais beaucoup plus puissant que les quatre autres Aspects réunis !

La façon dont laquelle Nekros a obtenu cet artefact reste obscure, cependant il apprit seul à se servir de cet objet, ce qui peut paraître remarquable compte tenu de la puissance de cet artefact.


La bataille de Grim Batol

La bataille de Grim Batol

Cette bataille n'est uniquement due qu'à la ruse d'un homme, Krasus, un des six membres du conseil Kirin Tor. Krasus est en fait un Dragon, Korialstrasz, un fidèle d'Alexstrasza. Sa ruse consista à envoyer un mage controversé du Kirin Tor en Khaz Modan, près de la forteresse Orcs, Grim Batol, pour observer Alexstrasza, l'Aspect de la vie, retenue prisonnière par les Orcs grâce à l'Ame du Démon.

D'un autre côté, Krasus se débrouilla pour faire croire aux Orcs que Rhonin était un éclaireur qui cherchait un passage sûr pour les troupes de l'Alliance, afin d'envahir la forteresse non protégée. Nekros Broyeur de Crâne (Skullcrusher) savait que la forteresse de Grim Batol était un élément clef de la Horde, car c'est là qu'étaient mis au monde les Dragons rouges, fils d'Alexstrasza. Sans les Dragons, la Horde était perdue ! Nekros, second du clan Dragonmaw, était en charge de la Forteresse car son chef, le shaman Zuluhed avait rejoint la Horde dans le Nord pour combattre l'Alliance.

Rhonin fût capturé par les derniers Orcs protégeant la forteresse, et Nekros vit les cauchemars qu'il avait fait se réaliser.

L'Alliance allait envahir le bastion et allait attaquer la Horde, par derrière sans aucun moyen aérien. Le subterfuge marcha, Nekros prit panique et organisa un départ imminent en direction du Nord avec les oeufs, et Alexstrasza. Cependant cette stratégie comportait des risques car, les Orcs possédaient l'Ame du Démon, donc Korialstrasz serait vulnérable, mais tout le monde savait que Voldemor voulait tuer Alexstrasza, et ça Korialstrasz ne pouvait l'empêcher.

Durant la nuit les Orcs quittèrent Grim Batol. Korialstrasz avait organisé une attaque surprise avec les nains des montagnes, désireux de se venger de la destruction de leur royaume et la mort de leur peuple. Korialstrasz demanda aussi l'aide des autres Aspects à savoir, Ysera, Malygos et Nozdormu pour sauver Alexstrasza et ainsi combattre Voldemor le traître. Rhonin grâce à un puissant sort réussi à échapper à l'éboulement de la montagne qui servait de Bastion aux Orcs.

La bataille commença, les Orcs était occupés à combattre les nains, descendant des montagnes voisines, et avaient délaissé les oeufs. Korialstrasz plongea en direction de sa reine, mais Nekros utilisa l'Ame du Démon. Korialstrasz tomba inerte. Soudain dans un cri terrifiant, Voldemor apparut dans le ciel, plongea en direction d'Alexstrasza, et contre toute attente, prit les oeufs puis partit. L'Ame du Démon n'avait eu aucun effet sur Voldemor, Nekros était stupéfait ! Les trois Aspects désireux de prendre leur revanche, apparurent, et commencèrent à se battre contre Voldemor, mais il était bien trop puissant. Le seul moyen de vaincre Voldemor était de détruire l'Ame du Démon. Korialstrasz le fit savoir à Rhonin. Les forces naines commençaient à s'amenuiser de plus en plus, et Nekros assistait au combat, impuissant. Rhonin en profita pour attaquer Nekros. Après un dur combat, Nekros tourna le dos a sa prisonnière, ce qui lui fût fatal ! Nekros fût engloutit par l'énorme gueule du Dragon. Rhonin détruisit l'Ame du Démon avec l'aide d'une écaille de Voldemor anciennement acquise. Désormais, les autres Dragons étaient aussi puissants que Deathwing. Voldemor choisit de fuir devant la puissance des quatre Aspects et plus personne ne revît les Dragons. Avant de partir à la chasse à Voldemor, Alexstrasza redonna vie à son serviteur : Korialstrasz, et remercia Rhonin de son courage.

Désormais la Horde ne possédait ni Dragons, ni oeufs, et avait aussi perdu un des plus puissantes forteresses : Grim Batol.


Les héros de l'Alliance

Les héros de l'Alliance

Anduin Lothar

Date de naissance | 547
Race | Humain
Classe | Chevalier
Position | Leader de l'Alliance
Affiliation | L'Alliance

Elevé et adoubé en le royaume d'Azeroth, Anduin Lothar mit sa vie toute entière au service de la nation qu'il considère comme sa patrie. Fier et vaillant guerrier, Lothar devint très jeune membre de la garde d'honneur du roi. Après avoir été armé chevalier, il devint membre de la Confrérie du Cheval. C'est alors qu'il entreprit la quête du Livre de la Divinité, une expédition dont il faillit bien ne pas revenir vivant. Sitôt les écritures saintes restituées au clergé de Northshire, Lothar prit la tête des armées d'Azeroth et engagea le combat contre la Horde des orques. Lorsque la Horde eut dévasté le royaume d'Azeroth et sauvagement assassiné son souverain, le roi Llane, c'est encore Lothar qui rallia ses compatriotes et les mena en territoire plus sûr, au-delà de l'Océan Majeur, sur les rivages de Lordaeron.

En témoignage de la gratitude que son peuple lui porta pour les maints services qu'il a rendus à la nation, Lothar fut nommé Seigneur Régent d'Azeroth. En prenant la tête de toutes les armées de l'Alliance, Lothar a juré de venger tôt ou tard son roi et tous ses compagnons d'armes morts sous les coups des orques impies. Ainsi, durant la seconde guerre, Lothar, épaulé par Uther Lightbringer et l'amiral Daelin Proudmoore, parvint à mener ses troupes à la victoire en repoussant les clans de Doomhammer hors de Lordaeron jusque dans les terres d'Azeroth, contrôlées par les orques. C'est lors du siège de la forteresse de Black Rock Spire que le Seigneur Lothar trouva la mort : les forces de Doomhammer tentèrent une charge audacieuse et se heurtèrent aux paladins de Lothar, au centre des Plaines Ardentes. Doomhammer et Lothar s'affrontèrent dans un combat de titan qui les laissa l'un et l'autre blessés et exsangues. Doomhammer parvint à vaincre Lothar, mais c'est la mort de ce dernier qui donna une fureur telle aux troupes humaines qu'elle précipita la chute de Black Rock Spire, mettant fin à la Seconde Guerre.

Uther Lightbringer

Date de naissance | 560
Race | Humain
Classe | Paladin
Position | Leader de la Main d'Argent
Affiliation | L'Alliance

Uther Lightbringer fut l'apprenti de l'évêque Alonsus Faol – directeur de l'Ordre Sacré du Clergé de Northshire, qui durant la première guerre apporta aux hommes la force spirituelle. Nul ne sait mieux que ce gentilhomme combien vaine peut être la foi seule contre la Horde farouche. Maints ecclésiastiques périrent lors de la première guerre. L'évêque se consacra alors entièrement à la reconstitution de l'Ordre dans l'espoir d'apporter foi et réconfort aux citoyens de Lordaeron. Uther, conscient de la gravité de la situation, savait que les armes spirituelles du nouvel ordre religieux ne suffiraient en aucun cas à assurer la défense du peuple. Ainsi le gentilhomme a-t-il lancé un appel pour rassembler les plus preux des chevaliers de Lordaeron. Nombreux furent les chevaliers, parmi les plus brillants du Royaume, qui se joignirent à Uther pour constituer ce qu'ils nommèrent l'Ordre des Chevaliers de la Main d'Argent. C'est grâce à l'appui de ces paladins qu'Uther mit fin, aux côtés de Lothar, aux exactions des orques en la contrée de Lordaeron. Il y gagna un prestige incommensurable et fut considéré comme l'un des plus grands guerriers de l'histoire humaine. Après la seconde guerre, Uther ne cessa de protéger son peuple des menaces demi-humaines et des agitations sociales, tout en s'occupant de la formation de son jeune apprenti, Arthas, héritier de la couronne de Lordaeron. Hélas, le destin voulut que cela soit par la main d'Arthas, tombé sous l'influence funeste du Roi Liche, qu'Uther mourût, en l'an 624.

Alleria

Date de naissance | Inconnue
Race | Elfe
Classe | Rôdeuse
Position | Envoyée de Quel'Thalas
Affiliation | L'Alliance

L'insaisissable rôdeuse elfe connue sous le nom d'Alleria fut témoin de l'œuvre destructrice de la Horde alors qu'elle cherchait la trace de sa famille parmi les cendres de la jadis glorieuse cité de Quel'Thalas. Sa haine sans limite pour les orques la conduisit en Azeroth où elle dirigea un corps d'élite de rôdeurs chargé de pourchasser les orques renégats du clan Bleeding Hollow. Envoyée sur Draenor lors de la Troisième Guerre, on suppose qu'elle y trouva la mort, lors de l'explosion de ce plan, en l'an 606.

Khadgar

Date de naissance | 564
Race | Humain
Classe | Archimage
Position | Apprenti de Medivh
Affiliation | L'Alliance

Apprenti de Medivh, Khadgar devint un grand héros grâce à son courage et ses services rendus au royaume d'Azeroth durant la Première Guerre. Dans sa quête de la compréhension de la mystérieuse magie nécessaire à la création de la Porte Sombre, Khadgar prit le chemin de Dalaran. Là, il se concerta avec l'étrange Kirin Tor à propos des origines de la Porte. Après la seconde guerre, il revint en Azeroth afin de superviser les recherches effectuées sur les ruines de la grande porte. Craignant une nouvelle invasion orque, il préconisa la construction, à proximité du Marais Noir, de la citadelle de Nethergarde, d'où les Azerothiens pourraient étudier la faille. Parmi les hauts faits de Khadgar, on peut citer le meurtre du sorcier Medivh, la destruction du premier portail, ainsi que son héroïque sacrifice : en effet, l'archimage demeura dans le monde de Draenor, qui était au seuil de la destruction, pour contenir les énergies des plans et éviter que celles-ci ne détruisent le monde d'Azeroth.

Danath

Date de naissance | Inconnue
Race | Humain
Classe | Fantassin
Position | Ancien mercenaire
Affiliation | L'Alliance

Mercenaire vétéran de la milice de Stromgarde et héros de la Seconde Guerre, le capitaine Danath acquit une réputation de grand meneur pendant la bataille finale pour la libération de Khaz Modan. Il résida un temps à New Stormwind, en Azeroth, en qualité de superviseur des camps de prisonniers où étaient détenus les orques. Envoyé sur Draenor, il disparut lors de l'écroulement de ce monde ; on ne le revit jamais en Azeroth.

Turalyon

Date de naissance | Inconnue
Race | Humain
Classe | Paladin
Position | Paladin de la Main d'Argent
Affiliation | L'Alliance

Turalyon fut l'un des premiers chevaliers de Lordaeron à être formé par Uther Lightbringer pour devenir paladin. Il croyait fermement en la nécessité du maintien de l'ordre par une discipline militaire très stricte, cependant ses amis comme ses ennemis ont toujours montré un grand respect pour lui. Turalyon fit parti des troupes que le Seigneur Lothar conduisit dans l'embuscade de Black Rock Spire, et vit toujours dans le regret de n'avoir pu sauver le grand chevalier. Sur Draenor, il aida Khadgar a détruire la Porte Sombre une fois pour toute, mais disparut peu après.

Kurdran

Date de naissance | Inconnue
Race | Nain
Classe | Cavalier griffon
Position | Agent de Khaz Modan
Affiliation | L'Alliance

Fier et combatif, le nain Kurdran fut l'un des héros les plus renommés de la Seconde Guerre. Etant parvenu à massacrer neuf dragons à lui seul durant la guerre, Kurdran et son griffon Sky'rie étaient les maîtres incontestés du ciel. En mission sur Draenor, il connut le même destin que Khadgar, Turalyon, Alleria et Danath.

Medivh

Date de naissance | 559
Race | Demi-humain
Classe | Sorcier
Position | Ultime gardien de Tirisfal
Affiliation | Aucune

Fils du conjurateur Nielas Aran et d'Aegwyn, Medivh, le "Gardien des secrets", est le dernier des Gardiens de Tirisfal. Investi lors de sa douzième années de pouvoirs phénoménaux, il sombra dans un coma profond dont il ne se réveilla que six ans plus tard. Helas pour l'humanité, le jeune sorcier avait durant cette période été corrompu par les forces sombres du Seigneur de la Légion Ardente : il commenca à étudier les arcanes de la magie noire et effectua de nombreuses recherches à propos du Néant Sinueux, allant même judsuq'à se décorporer pour l'explorer à loisir.

C'est lors d'une de ces évasions dans l'outremonde que Medivh contacta pour la première fois le Chaman Gul'dan, et qu'il lui promit de lui révéler la position du Tombeau de Sargeras, si jamais l'orque l'aidait à dévaster Azeroth en y envoyant sa Horde sauvage. Même si l'invasion eut bien lieu, Medivh ne savoura pas cette victoire : tué en l'an 600 par une expédition mandée par le roi Llane, il ne révéla jamais la position du tombeau à Gul'dan.

On ne sait ce qu'il advint de lui durant près de vingt ans, ni ce qu'il le poussa à agir de la sorte, mais Medivh se montra à nouveau aux hommes lors de la Troisième venue de la Légion. C'est grâce à ses conseils avisés qu'Archimonde faillit et que les orques et les humains combattirent en frères pour la première fois. Selon certains observateurs, c'est sur les ruines cendrées de la forêt d'Ashenvale que Medivh a été vu pour la dernière fois. Nul ne sait ce qu'il est devenu.

Arthas

Date de naissance | 600
Race | Humain
Classe | Paladin/Deathknight
Position | Prince de Lordaeron
Affiliation | L'Alliance/Le Fléau

Fils unique du roi Terenas, Arthas fut un jeune homme idéaliste quoique irréfléchi, qui rêvait de succéder un jour à son père à la tête de Lordaeron. Arthas est devenu écuyer chez les paladins à l'âge de dix-neuf ans et il est, depuis, resté le disciple favori d'Uther Lightbringer. Arthas aimait le bienveillant Uther comme un oncle, mais avait hâte de prendre en main sa propre destinée et de devenir un héros comme les courageux vétérans qui avaient combattu les orques au cours de la Seconde Guerre. Bien que son idylle interrompue avec l'archimage Jaina Proudmoore lui ait brisé le cœur, Arthas resta remarquablement fidèle à ses devoirs, en tant que Prince de Lordaeron et en tant que paladin. Il révérait la lumière sacrée jusqu'au jour funeste où il se mit en tête de pourchasser Mal'Ganis, seigneur de l'Effroi, jusque dans les terres glacées et inhospitalières de Northrend. Là, pour assouvir sa vengeance, il prit le risque de porter Frostmourne, l'arme maudite forgée par Ner'zhul qui serait à même de défaire Mal'Ganis. De fait, le jeune prince succomba à l'influence de la lame : il erra des jours et des jours dans les tempêtes glacées de Northrend, pour finalement atteindre Icecrown et offrir son âme à Ner'zhul. Il devint dès lors un Antepaladin, reniant ses principes et prenant la tête des armées du Roi Liche. On lui doit la destruction de Lordaeron, ainsi que les meurtres d'Antonidas et de son propre père, le roi Terenas.

Jaina Proudmoore

Date de naissance | 601
Race | Humaine
Classe | Archimage
Position | Agent spécial du Kirin Tor
Affiliation | L'Alliance

C'est peut-être l'une des sorcières les plus douées de Dalaran depuis des générations. Jaina est une jeune femme curieuse et brillante qui cherche constamment à accroître ses pouvoirs et sa connaissance de la magie. Son père, l'Amiral Proudmoore de Kul Tiras, fut l'un des principaux héros de la Seconde Guerre. Jaina a été un peu écrasée par la réputation de son père, mais son seul but a toujours été de suivre la voie de la connaissance magique. Comme Arthas, Jaina a été profondément blessée par la fin de son idylle avec le jeune prince. Cependant, elle n'a jamais laissé sa déception interférer avec ses études ou ses rigoureuses recherches. Son mentor, l'Archimage Antonidas, a souvent affirmé qu'elle pourrait bien devenir la plus grande sorcière que l'humanité ait jamais produit. Son rôle durant l'invasion de la Légion fut déterminant : en effet, suivant les conseils de Medivh, elle prit la tête du contingent humain qui posa pied le premier sur le continent perdu de Kalimdor. En agissant ainsi, elle mit définitivement fin aux agissements du démon Archimonde, grâce au concours de l'orque Thrall et des kaldorei Furion Sormrage et Tyrande Whisperwind.

Antonidas

Date de naissance | 553
Race | Humain
Classe | Archimage
Position | Chef du Kirin Tor
Affiliation | L'Alliance

Antonidas a dirigé le Kirin Tor, le conclave de magiciens qui dirige le royaume magique de Dalaran, jusqu'en 624. Ce vénérable archimage était de notoriété publique l'un des plus puissants magiciens dans le monde. Bien que sa santé déclinante lui interdît de passer trop de temps loin de sa bien-aimée cité, son apprentie, Jaina Proudmoore, lui servait d'œil et d'oreille dans le vaste monde. Antonidas attendait avec impatience le jour il transmettrait à Jaina sa puissance et ses responsabilités. Hélas pour l'archimage, ce moment fut précipité par la prise de Dalaran par Kel'Thuzad : malgré l'appui de ses apprentis, Antonidas ne put empêcher l'assaut du Fléau, et mourut de la main d'Arthas.

Muradin Bronzebeard

Date de naissance | 403
Race | Nain
Classe | Roi de la montagne
Position | Prospecteur nain d'ironforge
Affiliation | L'Alliance

Muradin était le frère du roi Magni Bronzebeard. Pendant les heures sombres de la seconde guerre, Muradin a servi d'agent de liaison entre Lordaeron et le royaume nain de Khaz Modan. Lorsqu'il était en poste à la cour de Lordaeron, Muradin devint l'ami du jeune Arthas et lui enseigna l'usage de tous les types d'armes blanches. Muradin fut l'un des premiers nains à faire vivre la Guilde des Explorateurs, un groupe voué à l'archéologie et l'exploration du monde inconnu. Bien que Muradin ait rarement eu l'occasion de revenir à Khaz Modan ou à Lordaeron, il soutenait ardemment l'alliance des nains et des humains. En l'an 624, en mission de reconnaissance sur le continent de Northrend, il prêta main-forte à Arthas dans sa quête de vengeance, en lui apprenant l'existence de lame runique Frostmourne. Bien mal lui en pris, puisqu'il fut la première victime du Prince déchu.

Kael'Thas

Date de naissance | Inconnue
Race | Elfe
Classe | Mage de Sang
Position | Prince de Silvermoon
Affiliation | L'Alliance/ Vassal d'Illidan

Kael'thas est un prince haut-elfe qui a assisté avec impuissance à la destruction totale de Quel'thalas par les armées d'Arthas. Depuis cette tragédie, il a endigué la menace du Fléau tant bien que mal en se mettant sous les ordres de l'Alliance et du Maréchal Garithos. Mais l'aversion qu'éprouvait ce dernier envers les elfes a entamé sérieusement la fidélité du Prince envers une Alliance de plus en plus moribonde : pressé par la prêtresse naga Vashj qui lui a promis une source de magie phénoménale, le prince a quitté Azeroth avec les survivants de sa race pour prêter serment d'allégeance au seigneur Illidan, sur les terres dévastées de Draenor. Ce faisant, il a partagé le serment de son maître, celui de détruire le trône de glace au nom du démon Kil'Jaeden. Entreprise vaine qui n'a pas empêché Arthas d'être possédé par l'esprit tout-puissant de Ner'zhul.

Garithos

Date de naissance | Inconnue
Race | Humain
Classe | Chevalier
Position | Maréchal de l"Alliance
Affiliation | L'Alliance

Garithos fut le général en chef des troupes de l'Alliance lors de l'invasion de Lordaeron par le Fléau, à partir de l'année 624. Malgré des talents militaires incontestables, son caractère autoritaire, hautain et quelque peu intolérant sonna hélas le glas de l'unité entre les peuples de l'Alliance. Garithos a été en effet le responsable de la fuite du Prince Kael vers Draenor et de l'Alliance entre les Elfes de sang et les Nagas. Le maréchal est mort peu après la fuite des elfes en voulant récupérer Lordaeron ( qui était aux mains des morts-vivants ) : il s'était pour cela allié aux Réprouvés, et avait de ce fait réalisé la dernière erreur de sa vie ; c'est sans sourciller que Sylvanas ordonna sa mort après qu'il eût rempli sa part du marché.


Les héros de la Horde

Les héros de la Horde

Gul'dan

Date de naissance | 545
Race | Sorcier
Classe | Orque
Position | Chef du Conseil des Ombres
Affiliation | La Horde

Gul'dan – sorcier du Cercle du Dedans et Anéantisseur de rêves – non content d'orchestrer les méfaits de la Horde, présidait également le mystérieux Conseil des Ombres. Ancien disciple de Ner'zhul, il fut initié à la science des arcanes par le démon Kil'jaeden : il fut sans doute le plus puissant des sorciers qui aient jamais évolué dans notre sphère temporelle. Il était obsédé par l'idée de retrouver le légendaire Tombeau de Sargeras. Il pensait, en effet, qu'en déchiffrant les inscriptions gravées il y a bien longtemps sur ce sépulcre par le Seigneur des Démons, il détiendrait pour l'éternité les pouvoirs suprêmes. Sa magie occulte a fourni à la Horde de bien étranges serviteurs. Nécrolytes, Ogremagies et Cavaliers de la Mort sont en effet issus de sa collaboration avec les forces de l'au-delà. C'est Gul'dan qui a rallié les clans et a ainsi donné naissance à la Horde dirigée tout d'abord par BlackHand, totalement soumis au sorcier, puis par Doomhammer, qui lui était moins dupe. Evincé quelques temps du pouvoir, Gul'dan, grâce à son clan et au fidèle Cho'gall, parvint tout de même à retrouver le légendaire tombeau. Mais malheureusement pour lui, en place et lieu d'y trouver de fantastiques pouvoirs, c'est la mort qui l'accueillit, sous les traits grimaçants de Sargeras.

Garona

Date de naissance | 584
Race | Assassin
Classe | Orque
Position | Siège au Conseil de l'Ombre
Affiliation | La Horde

Garona la demie-orque est née en Azeroth, dans des circonstances inconnues. Capturée par les azerothiens et épargnée grâce à ses origines humaines, elle fut toutefois réduite à l'état d'esclave, mais elle réussit à s'échapper. Rejoignant la Horde, elle se mit au service de Gul'dan et entra au Conseil des Ombres où ses compétences d'interprète et ses connaissances furent grandement appréciées. Espionne et assassine personnelle de Gul'dan qui la considérait comme sa fille, Garona est responsable de la mort du roi Llane et de la destruction de l'abbaye de Northshire. Lorsque Gul'dan sombra dans le coma à cause de la mort Medivh, la demie-orque fut capturée par les agents de Doomhammer, qui voulait connaître tous les secrets du Conseil de l'Ombre, et torturée. On sait qu'elle réussit à s'échapper, mais nul ne sait ce qu'elle est devenue.

Cho'gall

Date de naissance | Inconnue
Race | Ogre
Classe | Ogremagie
Position | Chef du clan Twilight's Hammer
Affiliation | La Horde

Membre du cinquième cercle du Conseil des Ombres et chef du clan de Twilight's Hammer, Cho'gall fut l'un des plus terribles et des plus respectés chef de la Horde. Il fut l'un des premiers Ogremagies. Il avait appris la magie avant même que la Horde ne déferle sur Azeroth. Gul'dan enseigna non sans mal le maniement des énergies maléfiques à cet Ogre qui fit preuve toutefois de persévérance. Sa fidélité envers lui était sans limite. Cho'gall était persuadé que son clan avait une mission sacrée : celle de précipiter dans les fosses de l'oubli tous les peuples, lointains ou proches. Il fut tué sur les ordres de Doomhammer, juste après qu'il ait quitté la Horde pour accomplir les desseins de Gul'dan.

Zuljin

Date de naissance | Inconnue
Race | Troll
Classe | Berserker
Position | Chef des trolls de Lordaeron
Affiliation | La Horde

La renommée de ce troll déloyal et craint de tous dépassait les frontières de son territoire. C'est en particulier pour ses assauts audacieux contre les villages des Elfes qu'il fut connu. Zuljin a rassemblé plusieurs bandes de trolls nomades et guerriers qui constituait, en 604, une armée unie et redoutable. Les Trolls avaient une admiration sans borne pour ce chef, et étaient prêts à le suivre aveuglément. Les Elfes et les trolls sentaient la guerre toute proche et le conflit qui les opposait ne cessait de se durcir. Zuljin comprit alors que la seule solution pour sauver son peuple était de s'allier à la Horde. Il conclut donc un pacte avec Orgrim Doomhammer, qui incorpora les lanceurs de hache à ses propres troupes. On ne sait ce qu'il advint de Zuljin, qui disparu durant la Seconde Guerre. Peut-être trouva t-il la mort, peut-être pire.

Kargath Bladefist

Date de naissance | Inconnue
Race | Orque
Classe | Grunt
Position | Chef du clan de Shattered Hand
Affiliation | La Horde

Arborant une faux tranchante à son bras gauche qui remplace sa main mutilée, Kargath était toujours paré pour le combat. Sa ténacité et ses tactiques impitoyables lui ont valu le rang de chef au sein du redoutable clan Shattered Hand. Tout comme Hellscream, Kargath lâchait toujours ses troupes sur les humains par surprise et ce n'est qu'alors qu'il se lançait dans un massacre sanglant. Il périt lors de la destruction de son propre monde, Draenor, après avoir servi la cause de Ner'zhul.

Teron Gorefiend

Date de naissance | Inconnue
Race | Mort-vivant
Classe | Chevalier de la Mort
Position | Lié à Ner'zhul
Affiliation | La Horde

C'est dans le corps pourrissant de ce chevalier déchu d'Azeroth que demeura l'esprit ancien des orques de Gorefiend. Perfide et rusé, Gorefiend envisageait d'ouvrir sa propre porte depuis Draenor et de créer son propre monde. Ce maléfique chevalier de la mort est parvenu à discerner la nature Magique de la grande porte et se disait disposé à marchander le secret avec Nerz'hul contre un bon prix. Nul ne sait ce qu'il devint à la fin de la Troisième Guerre, mais on le soupçonne d'avoir fui Draenor à travers le Néant Distordu.

Dentarg

Date de naissance | Inconnue
Race | Ogre
Classe | Ogremagie
Position | Second de Ner'zhul
Affiliation | La Horde

L'ogre-mage Dentarg fut un valeureux serviteur de Ner'zhul et du clan Shadow Moon. On fit appel à lui pour le ralliement des clans insoumis, en cas de guerre. Il était également chargé de faire respecter à ses clans l'autorité absolue de Ner'zhul. Peut-être a t-il réussi à suivre son maître à travers le portail, à la fin de la Troisième Guerre. Nul ne le sait.

Deathwing

Date de naissance | Inconnue
Race | Dragon
Classe | Inconnue
Position | Drake renégat
Affiliation | La Horde

Deuxième personnage au pouvoir après Alexstrasza, Deathwing était l'une des plus grandes terreurs du monde connu. Durant la Seconde Guerre, des nains alchimistes adhérèrent des plaques d'acier trempé sur le corps du dragon noir. La bête devint pratiquement invulnérable. Depuis, Deathwing a pris le contrôle d'une formation de dragons renégats en compagnie desquels il se réfugia au sommet d'une montagne au nord-est de Draenor. Il fut terrassé par les forces de l'Alliance, en 606.

Thrall

Date de naissance | 599
Race | Orque
Classe | Prophète
Position | Chef de la Nouvelle Horde
Affiliation | La Horde

Thrall est le fils de Durotan, l'ancien chef du clan Frostwolf qui fut assassiné par Rend et Maim, les fils de Blackhand. Abandonné dans la neige, il a été recueilli par le lieutenant Aedelas Blackmoore, et élevé à la forteresse de Durnholde en tant que gladiateur. Torturé par Blackmoore, le jeune orque s'est échappé en trouvant refuge chez le glorieux chef du clan Warsong, Grom Hellscream, puis dans son propre clan, dans les Monts d'Alterac, où il a reçu une formation de chaman. Avec l'aide de Doomhammer et de son mentor Drek'Thar, Thrall a réussi à libérer les orques prisonniers des camps d'internement et à former la Nouvelle Horde.
Lorsque la Nouvelle Horde a été réorganisée, Thrall a entreprit de la mener par delà l'Ocean Majeur en suivant les conseils de Medivh, et de ce fait, il a contribué à la libération d'Azeroth en débarrassant le monde de la Légion.

Grom Hellscream

Date de naissance | 578
Race | Orque
Classe | Maître-Lames
Position | Chef du clan Warsong
Affiliation | La Horde

Chef du clan Warsong, Grom Hellscream était un orque parmi les plus puissants de Draenor. Il ne participa pas à la première invasion d'Azeroth et se mit au service de Ner'zhul lorsque les humains pénétrèrent pour la première fois sur les terres dranei. Après la destruction de son monde, Grom Hellscream se retrouva prisonnier en Azeroth, dans un monde hostile qui le méprisait. Il fut l'un des premiers à soutenir Thrall et à rejoindre la Nouvelle Horde en s'illustrant lors de la bataille de Durnholde : il considérait le jeune chaman comme un frère, et n'hésita pas une seconde à le suivre à travers l'océan Majeur lorsque Medivh exhorta la Horde à rejoindre Kalimdor. C'est sur ces terres pourtant éloignées de Draenor que Grom contracta une seconde fois la soif de sang qui l'avait rongé des années durant : poussé à boire le sang de Mannoroth, il fut consumé par la haine et ne put être sauvé que grâce au concours de l'archimage Jaina et au courage de son chef de guerre, Thrall. Dans un geste sot et désespéré selon certains, dans un acte héroïque qui acheva sa rédemption selon d'autres, Grom mourut dans un combat singulier contre Mannoroth qui se solda par l'anéantissement des deux combattants.

Cairne BloodHoof

Date de naissance | 525
Race | Tauren
Classe | Chef Tauren
Position | Chef de la tribu Bloodhoof
Affiliation | La Horde

Puissant chef des Taurens Bloodhoof, Cairne est un guerrier sans égal et un dirigeant sage pour son peuple de vieille souche. Bien qu'un peu amoindri par l'âge, Cairne possède toujours la vaillance et la valeur de 20 hommes. Ce géant au grand cœur savait que son peuple était menacé d'extermination par les centaures errants. Mais il n'a jamais perdu l'espoir de trouver un jour un moyen de conduire les siens vers de nouvelles terres où ils pourront s'établir en paix. C'est grâce à l'aide fournie par Thrall et la nouvelle Horde qu'il a pu protéger son peuple en l'an 624. En contrepartie, ce noble guerrier a révélé au jeune chef de guerre l'existence de l'Oracle de Kalimdor et de son sanctuaire, au sein du Pic de Stonetalon.


Les héros de Kaldorei

Les héros de Kaldorei

Malfurion Stormrage

Date de naissance | -14 408
Race | Elfe de la Nuit
Classe | Gardien du bosquet
Position | Archidruide des Kaldorei
Affiliation | Les Sentinelles

Furion fut le premier Elfe de la nuit à s'opposer à Azshara et à ses Bien nés voués à l'adoration des démons. Avec son frère Illidan et le demi-dieu Cenarius, il mena les combats contre la Légion ardente pendant la Guerre des Anciens. Il fut le premier à s'éloigner de la magie et à adopter les voies du druidisme. Il est le chef spirituel des Elfes de la nuit depuis dix mille ans et il a beaucoup œuvré à protéger la culture fragile de son peuple, même dans les phases de transe de son voyage onirique dans le Rêve d'émeraude. Réveillé par Tyrande lors de la Troisième venue de la Légion, il organisa rapidement la résistance et accueilla chaleureusement l'offre d'alliance des orques et des humains. C'est lui qui prit la lourde décision de sacrifier l'immortalité des elfes de la nuit contre la mort définitive d'Archimonde. Depuis, le "shan'do" ( archidruide ), qui a compris qu'Illidan ne désirait que la mort de Ner'zhul, veille sur les terres d'Ashenvale après avoir pardonné et fait ses adieux à son frère.

Tyrande Whisperwind

Date de naissance | -13 212
Race | Elfe de la Nuit
Classe | Prêtresse de la Lune
Position | Chef des Sentinelles
Affiliation | Les Sentinelles

Tyrande est une ancienne princesse elfe de la nuit et Grande Prêtresse de la déesse de la lune, Elune. Dans le passé, elle a aidé Furion et Illidan Stormrage dans leur combat pour sauver Kalimdor de la Légion ardente. Elle est non seulement la Grande Prêtresse d'Elune mais encore le chef des Sentinelles, un groupe de femmes guerrières qui a promis de protéger les rivages de Kalimdor pendant que les mâles, druides, dorment d'un sommeil magique dans le Rêve d'émeraude. Tyrande est une guerrière ardente, mais elle vit assez mal de devoir protéger ses terres pendant que les druides dorment. Son amour éternel pour Furion Stormrage lui a donné la force et le courage de faire face aux siècles de solitude et de se consacrer à la défense de Kalimdor. Lors de la Troisième Venue, elle vécut assez mal l'intrusion des humains et des orques sur les terres éternelles de Kalimdor, mais elle finit par leur accorder confiance. Fière et déterminée - voire arrogante - Tyrande a combattu vaillamment au pied de l'arbre monde pour retarder l'avance des armées d'Archimonde.

C'est grâce à elle qu'Illidan et Malfurion se sont réconciliés : perdue dans les tréfonds de la forêt de Silverpine, elle n'a dû son salut qu'à l'alliance des deux frères. Comprenant elle aussi qu'Illidan n'était qu'une pauvre âme dépendante de la magie, elle lui a fait ses adieux et s'en est retournée avec son aimé dans la forêt d'Ashenvale.

Cenarius

Date de naissance | Inconnue
Race | Demi-dieu
Classe | Gardien du bosquet
Position | Protecteur kaldorei
Affiliation | Aucune

Demi-dieu kaldorei et père de tous les druides, Cenarius a été l'une des premières créatures à voir le jour sur le monde d'Azeroth. Cenarius a fait parti intégrante de la destinée des elfes de la nuit dès leur rencontre sur les rives du Puits d'Eternité ; pris d'affection pour ces créatures qui commencaient alors à bâtir leurs premières cités et découvrir les pouvoirs du Puits d'Eternité, le demi-dieu passa le plus clair de son temps à leur enseigner les secrets du monde naturel. C'est sous sa conduite que les Kaldorei développèrent une profonde communion d'esprit avec les forêts vivantes de Kalimdor et prirent gout à l'harmonieux équilibre de la nature. Durant la guerre des Anciens, c'est sur les conseils de Cenarius que Malfurion organisa la résistance face aux armées d'Azshara et forgea l'alliance avec les Dragons. C'est également grâce aux pouvoirs de ce gardien du bosquet que fut levée une armée de treants qui lutta - en vain - contre les forces de la Légion Ardente.

Suite à la guerre, Cenarius fut un mentor exemplaire pour Malfurion, et ce sont ces deux druides qui devinrent les guides spirituels de la nouvelle société des Elfes de la nuit. Après avoir aidé à l'emprisonnement du renégat Illidan, il enseigna la voie du druidisme à tous les kaldorei désireux d'entrer dans le Rêve d'Emeraude, puis il se retira dans les alentours du Mont Hyjal avec ses filles, les dryades. Ainsi vécut-il en paix, jusqu'à la récente invasion de la Légion Ardente. En effet, c'est sous la lame d'un Grom Hellscream ayant succombé à l'appel du Chaos que Cenarius est tombé ; même sa nature divine n'a pas pu le protéger de la férocité d'une troupe d'orques ivres du sang de Mannoroth.

Illidan Stormrage

Date de naissance | -14 408
Race | Elfe de la Nuit
Classe | Chasseur de démons
Position | Sorcier Kaldorei renégat
Affiliation | Aucune

Aux heures sombres, avant la Guerre des Anciens, Illidan était l'un des rares praticiens de la magie à ne pas appartenir à la classe des Bien nés. Bien que son frère aîné, Furion, l'ait averti de l'influence perverse de la magie, Illidan a refusé farouchement d'abandonner la pratique de son art. Peu à peu, le noble Elfe de la nuit a perdu son âme dans sa dépendance aux énergies chaotiques de la magie. Bien qu'Illidan ait utilisé ses pouvoirs noirs pour aider son frère contre les démons de la Légion ardente, il a finalement trahi son peuple en s'alliant à la Reine maléfique Azshara et à ses partisans. Après la fin de la guerre et la partition du continent de Kalimdor, Illidan créa un nouveau Puits d'éternité pour s'assurer que sa magie corruptrice bien-aimée ne disparaîtrait jamais de la surface de la terre. Pour ce péché, son frère Furion ordonna qu'on l'enchaîne sous la terre pour l'éternité. Illidan est resté cloîtré dans les ténèbres pendant des milliers d'années. Ce n'est qu'en 624 qu'il fut libéré par Tyrande qui pensait qu'Illidan constituerait une aide inespérée dans leur lutte contre les démons. Désireux de prouver à son frère ainé son allégiance à la société elfique, Illidan décida de libérer le bois de Felwood de l'influence démoniaque. Motivé par les paroles trompeuses d'Arthas, Illidan entreprit d'utiliser les pouvoirs du crâne de Gul'dan pour détruire Tichondrius et ses laquais. Il réussit à mettre fin aux jours du Seigneur Nathrezim, mais hélas pour lui, les pouvoirs du crâne le changèrent en démon à son tour. Malfurion, qui plus tard le vit sous cette apparence, le renia et le chassa d'Ashenvale.

Sa rédemption ne vint que plus tard. Traqué par Maiev Shadowsong, Tyrande et Malfurion, il leur fit comprendre qu'il n'essayait que de nuire aux agissements du Roi-liche. En pactisant avec les elfes de la nuit, il s'attira le courroux de son nouveau maître, le démon Kil'jaeden, qui le pressa d'en finir avec le trône de glace. Cette tâche qu'on lui avait assignée fut un échec : Illidan, bien qu'appuyé par les troupes de Vashj et de Kael, ne put vaincre Arthas qui libéra l'esprit de Ner'zhul. Il est depuis laissé pour mort.

Maiev Shadowsong

Date de naissance | Inconnue
Race | Elfe de la Nuit
Classe | Gardienne
Position | Geôlière d'Illidan
Affiliation | Les Sentinelles

Maiev Shadowsong est zélée, c'est le moins qu'on puisse dire : elle a gardé Illidan dans sa prison pendant des milliers d'années, et c'est avec une fureur et une ténacité sans égales qu'elle jura de le retrouver, après sa libération. Sa poursuite effrénée du démon solitaire l'a menée dans des endroits incongrus, sinon insoupçonnés : tout d'abord les Iles Brisées, dans le Maelström, où elle ne put empêcher Illidan de subtiliser l'Oeil de Sargeras dans le tombeau du Démon. Elle eut plus de chance à Dalaran, où elle fit échouer le même Illidan qui essayait de détruire le glacier d'Icecrown. Sa pugnacité la fit même voyager à travers les plans jusqu'à Draenor. Ce n'est pourtant pas son bras qui s'abattit sur Illidan, mais celui d'Arthas ; on ne sait pas si Maiev est revenue de son voyage des Terres Dévastées.

Dame Vashj

Date de naissance | Inconnue
Race | Naga
Classe | Sorcière des Mers
Position | Maîtresse des Nagas
Affiliation | Suivante d'Illidan

Vashj est une naga, créature aquatique descendante des kaldorei qui se sont alliés aux démons lors de la guerre des Anciens. Métamorphosés par des millénaires de somnolence sous-marine, les nagas ont été réveillés tout récemment par les pouvoirs d'Illidan, et se sont mis naturellement à son service. Vashj est la maîtresse des troupes naga : c'est un sorcière assez manipulatrice prête à tout pour arriver à ses fins, mais qui est d'une grande loyauté envers Illidan. C'est elle qui est responsable de la défection des Elfes de sang dans l'Alliance et qui a proposé à Kael d'étancher la soif de magie des elfes par une alliance avec les démons. Nul ne sait ce qu'elle est devenue après la défaite d'Illidan devant les portes du glacier d'Icecrown.


Les agents de la Légion Ardente

Les agents de la Légion Ardente

Sargeras

Date de naissance | Inconnue
Race | Démon
Classe | Warlock
Position | Seigneur de la Légion
Affiliation | La Légion Ardente

Sargeras était, à l'origine, un titan de bronze chargé de protéger les mondes créés par le Panthéon de l'influence du Chaos. Pendant des millénaires, il chassa et emprisonna des races entières de démons, dont les fameux Eredars et Nathrezims. Corrompu par ces derniers, il perdit foi en sa mission et quitta le Panthéon. Il n'eut de cesse, dès cet instant, de détruire toutes les oeuvres qui avait été créées par ses frères titans : il se proclama chef des Eredar et fonda ce qui allait devenir la Légion Ardente. Pendant des éons, il perpétra des forfaits dans tous les plans connus et inconnus : il libéra les démons qu'il avait lui-même emprisonné, il détruisit Kalimdor lors de la Première Venue et mit à mal les légions humaines lors de la Seconde Venue. C'est également à ce moment qu'il mourut, tombant sous les coups de la Gardienne Aegwyn. Sa dépouille fut entreposée sous l'Océan Majeur, au large de Kul Tiras. On n'entendit plus jamais parler du Seigneur noir, mais il semblerait que son influence n'ait jamais faibli, et certains envisagent même son retour...

Kil'jaeden

Date de naissance | Inconnue
Race | Démon
Classe | Warlock
Position | Lieutenant de Sargeras
Affiliation | La Légion Ardente

Kil'jaeden, le champion de Sargeras, a été chargé par son maître de corrompre toutes les races du Néant Distordu susceptibles de l'être. Il est le responsable de la malédiction des Nathrezim, et plus tard de celle des orques : c'est lui qui enseigna à Gul'dan les arcanes noires de la sorcellerie et qui fit sombrer les orques dranei dans une rage sanguinaire. Lorsque les orques faillirent lors de l'invasion d'Azeroth, c'est encore Kil'jaeden qui s'empara du chaman maléfique, Ner'zhul, et qui lui ordonna de préparer la troisième invasion en créant le Fléau. Ce puissant démon, à l'origine des méfaits de la Horde et du roi Liche, n'a pourtant jamais pénétré sur les terres d'Azeroth.

La traîtrise du Roi-liche, qui s'est libéré de son emprise, l'a empli d'une fureur sans pareille. Ses actions ne tendent désormais que vers un seul but : détruire Arthas et Ner'zhul, tous les deux liés pour l'éternité dans un même corps, et seigneurs des morts-vivants.

Archimonde

Date de naissance | Inconnue
Race | Démon
Classe | Warlock
Position | Lieutenant de Sargeras
Affiliation | La Légion Ardente

Archimonde le Profanateur fut l'un des premiers démons à avoir rallié Sargeras lorsque la Légion ardente a été formée. Archimonde était froid et brutal, mais intelligent et rusé. Ce démon colossal disposait de pouvoirs magiques sans limite et d'une force primitive qui le protègaient contre quiconque voudrait s'opposer à sa brûlante volonté. Au fond de lui, il rêvait de devenir un dieu et de posséder des pouvoirs capables d'égaler ceux de Sargeras lui-même. Après cent siècles d'attente, il était prêt à envahir de nouveau le monde d'Azeroth. Sa mission était de mener l'invasion au nom de Sargeras, mais Archimonde désirait au plus profond de lui s'approprier les énergies de ce monde pour son propre compte. C'est ce qui provoqua sa perte : en s'approchant trop hardiment de Nordrassil, l'Arbre-Monde, il ne décela pas le piège qu'on lui avait tendu. A peine a-t-il posé le pied sur les racines de l'Arbre que les gardiens ancestraux d'Ashenvale, à l'appel de Malfurion, fondirent sur lui en masse et le détruisirent.

Mannoroth

Date de naissance | Inconnue
Race | Démon
Classe | Seigneur des Abîmes
Position | Roi des Seigneurs des Abîmes
Affiliation | La Légion Ardente

Mannoroth le Destructeur était composé de haine à l'état pur, de ruse, de rage. Il fut la machine vivante à détruire portée à son paroxysme, ne cherchant qu'à raser, qu'à tuer. Certains avancent l'hypothèse qu'il aurait eu des liens étroits avec la race orque et qu'il serait l'origine de leur corruption et de leur goût du sang, mais rien n'a été prouvé. Mannoroth a attendu cent siècles l'heure de revenir et de terminer le travail qu'il a commencé pendant la Guerre des Anciens. Durant la Troisième venue, il laissa éclater sa rage sur la région de Lordaeron avant de corrompre à nouveau les orques réfugiés sur Kalimdor. Malgré l'empoisonnement du clan Warsong, il ne vécut assez longtemps pour contempler la chute des Démons : en effet, il fut terrassé, dans un excès de confiance, par un Grom Hellscream libéré de l'influence démoniaque et désireux de se venger de l'engeance maléfique qui damna ses frères dranei.

Tichondrius

Date de naissance | Inconnue
Race | Démon Nathrezim
Classe | Seigneur de l'effroi
Position | Aux ordres de Ner'zhul
Affiliation | La Légion Ardente

Tichondrius le Sombre était un sournois Seigneur de l'effroi démoniaque qui aimait l'ombre et la torture. Bien qu'il obéît en tous points à son maître, Kil'jaeden, il n'aimait pas avoir à surveiller le Roi liche, Ner'zhul. Il pensait que le Roi liche finirait par trahir la Légion ardente et par tenter de se libérer de son pouvoir. Tichondrius fut avant tout un bon soldat. Il avait un grand appétit de puissance et de conquêtes, mais il remplissait sa charge avec soin et précision. Il fut tué par Illidan Stormrage alors qu'il surveillait les activités de la Légion dans les bois de Felwood, car il génait les plans d'Arthas. Il fut remplacé par le Seigneur de l'effroi Anetheron.

Kel'thuzad

Date de naissance | 566
Race | Humain/Mort-vivant
Classe | Nécromancien/Liche
Position | Chef du Culte des Damnés
Affiliation | Le Fléau

Kel'Thuzad fut l'un des plus grands Archimages de Dalaran. Il était membre du Kirin Tor et un ami intime de l'Archimage Antonidas. Cependant, son désir de s'approprier les arts noirs de la nécromancie a fait de lui un paria parmi ses confrères sorciers. Suivant l'appel du très puissant Roi liche, Kel'Thuzad a voyagé vers Northrend et offert son âme à Ner'zhul. Le Roi liche a ordonné au sorcier maléfique de créer un culte qui faciliterait la constitution d'une grande armée de Morts-vivants. Kel'Thuzad a utilisé ses pouvoirs et son immense fortune pour fonder le Culte des damnés, le sinistre mouvement dédié à obéir en tout à Ner'zhul…Ainsi participa-t-il à l'invasion de Northeron, semant terreur et destruction avec son armée des deux-fois nés, jusqu'à ce qu'il soit stoppé et occis par le jeune prince Arthas, paladin de la Main d'Argent. Mais son rôle ne s'arrêta pas là : une fois qu'Arthas devint le général du Fléau, l'esprit de Kel'thuzad guida l'antepaladin et le prévint de la fourberie des Nathrezims. Arthas procéda à un rituel dans les contrées de Quel'Thalas pour ramener le nécromant sous une forme de liche dont le premier acte fut de voler le livre de Medivh, gardé dans la capitale de Dalaran. Grâce cette impresionnante source de connaissance, il réussit à invoquer Archimonde et déclencher la venue de la Légion. Depuis la mort d'Archimonde et l'ascension du roi Arthas, Kel'thuzad est resté son fidèle serviteur ; c'est lui qui a administré les terres envahies par le Fléau pendant le voyage d'Arthas vers le trône de glace.

Arthas

Date de naissance | 600
Race | Humain
Classe | Chevalier de la mort
Position | Roi liche
Affiliation | Le Fléau

Après la chute de Lordaeron et le meurtre de son père, Arthas s'est rapidement autoproclamé roi. Régnant d'une poigne de fer sur les cendres des royaumes humains, il dominait le Fléau et les Nathrezims envoyés par la Légion Ardente. Hélas pour lui, une fissure dans le trône de glace lui fit perdre peu à peu ses pouvoirs nécromantiques et il dut se rendre en hâte aux côtés de son seigneur, Ner'zhul, le roi liche, qui se voyait menacé par les armées d'Illidan et de Kael. Arthas est néanmoins parvenu, avec l'aide du Seigneur nérubien Anub'Arak, à se frayer un chemin sous les anciennes catacombes d'Azjol-nerub, et à devancer Illidan en atteignant le trône de glace le premier. Succombant à l'appel de Ner'zhul, Arthas a fait ce qu'Azeroth redoutait le plus au monde : détruisant le bloc de glace avec le tranchant de la puissante Frostmourne, il s'est laissé posséder par l'esprit de Ner'zhul. L'ancien sorcier et le jeune prince règnent désormais dans un seul corps sur la nation morte-vivante.

Anub'Arak

Date de naissance | Inconnue
Race | Nérubien
Classe | Seigneur des Cryptes
Position | Ancien roi d'Azjol-Nerub
Affiliation | Le Fléau

Anub'Arak était le roi de l'empire nérubien lors de la guerre de l'Araignée. Il fut parmi les premiers à succomber au pouvoir corrupteur de Ner'zhul ; abandonnant la couronne nérubienne, il devint le premier des Seigneurs des Cryptes. Lorsque le roi-liche fut menacé par les armées d'Illidan, Anub'Arak fut envoyé auprès d'Arthas pour l'aider à atteindre le glacier d'Icecrown le plus rapidement possible. Depuis l'ascension d'Arthas, Anub'Arak le sert loyalement et fait office de général des armées nérubiennes mortes-vivantes.

Sylvanas Windrunner

Date de naissance | Inconnue
Race | Elfe/Mort-vivant
Classe | Rôdeuse des Ténèbres
Position | Maîtresse des Réprouvés
Affiliation | Les Réprouvés

Sylvanas Windrunner a longtemps été parmi les plus ardents défenseurs du royaume sylvestre de Quel'Thalas...jusqu'au jour maudit où les armées d'Arthas ont décidé de raser Silvermoon pour s'approprier la puissance du Puits Solaire dans le but de ressusciter Kel'Thuzad. La cité fut âprement défendue, mais en vain : c'est durant l'assaut final que Sylvanas tomba, percée par la froide lame de Frostmourne. Arthas n'offrit pas le repos de la mort à Sylvanas, préférant changer l'elfe en banshee, un revenant torturé. Le rôle de la rôdeuse ne s'arrêta pourtant pas là. Devenue une rôdeuse des Ténèbres, elle se mit un temps au service d'Arthas. Cette alliance ne dura pas, car la rancœur que l'elfe éprouvait pour son assassin aurait pu perdurer à travers mille morts et tourments. Sylvanas fut la première à s'émanciper de l'influence du Fléau, lorsque Arthas perdit la majorité de ses pouvoirs. Après une tentative d'assassinat sur l'antepaladin infructueuse, elle réussit à reprendre la cité de Lordaeron aux mains des Seigneurs de l'Effroi et des Morts-vivants fidèles à Arthas. Désormais, elle était la maîtresse des Réprouvés, ces créatures mortes qui avaient échappé aux pouvoirs mentaux de Ner'zhul. Le règne de la Dame Noire commencait.


Les Humains

Les Humains

Description officielle

Les humains de Stormwind forment une nation vigoureuse qui a survécu à l'invasion des sauvages orques lors de la Première Guerre. Durant la Seconde Guerre, les armées de Stormwind rallièrent l'Alliance afin de reconquérir Azeroth. Après la victoire de la Seconde Guerre, Stormwind fut reconstruite et la civilisation humaine recommenca à prospérer dans les terres du Sud. Suite à la récente invasion de la Légion Ardente, qui n'a laissé que ruines dans le royaume nordique de Lordaeron, Stormwind reste désormais le dernier bastion de la civilisation humaine. Suivant l'exemple des hauts-faits réalisés par le légendaire Seigneur Lothar et son roi Llane, les défenseurs de Stormwind sont considérés comme les guerriers les plus redoutables du pays. Ils sont déterminés à entretenir l'honneur et la puissance de l'humanité dans un monde à tout jamais assombri.

Description supplémentaire

La race humaine est l'une des plus jeunes dans le monde d'Azeroth, mais elle a su néanmoins s'affirmer rapidement pour devenir la plus importante et la plus puissante, à l'aube des années 600. Les humains ont su adapter avec souplesse les techniques et les savoirs de leurs voisins elfes et nains pour fonder de grands royaumes sur le grand continent à l'Est. Intelligents et avides de connaissances, ils sont capables du meilleur comme du pire, surtout lors des noires périodes que les royaumes humains ont du endurer. Les humains ont colonisé le continent Est et sont majoritaires dans le royaume d'Azeroth. Ils ont également fondé de nombreuses colonies aux quatre coins du monde : Blackwater Cove à Stranglethorn, Theramore en Kalimdor...
Les humains se font peu volontiers mystiques, préférant l'usage de la raison et de la magie aux supplications religieuses. Néanmoins, certains prêtres et paladins arpentent le chemin de la Lumière, déité du bien qui a réconforté les populations lors des heures les plus noires de la Seconde Guerre. Le clergé de Northshire et l'Ordre de la Main d'Argent, respectivement le cœur et le bras de la justice divine, sont les organisations religieuses les plus importantes de l'empire humain. Vidéoludiquement parlant, les humains sont les personnages phare de la série Warcraft, avec leurs comparses orques : on les voit apparaître dans le premier jeu de la série en défenseurs de la nation d'Azeroth, sous les ordres du roi Llane.


Les Nains

Les Nains

Description officielle

Les nains stoïques d'Ironforge sont les représentants d'une ancienne race d'humanoïdes robustes qui ont trouvé résidence sous les montagnes enneigées de Khaz Modan. Les nains ont toujours été prompts à s'allier avec les humains, et la perspective d'une bataille, tout comme les récits au coin du feu, les remplissent d'une joie immense. Jadis, les nains quittaient rarement l'abri que leur offraient leurs forteresses creusées sous la montagne. Cependant, dès que l'appel aux armes retentissait, ils se dressaient pour défendre leurs amis et alliés avec un courage et une valeur inégalés. Une découverte récente qui a révélé des fragments de leurs origines antiques a soumis les nains a une remarquable métamorphose. La découverte les a convaincus que les Puissants Titans les avaient créés à partie de la pierre lorsque le monde était encore jeune. Ils sentent désormais que leur destinée est de rechercher, d'un bout à l'autre de la planète, d'autres signes et des preuves de leur héritage mystique et de redécouvrir les secrets enfouis des Titans. Pour arriver à leur fin, les nains ont envoyés des Prospecteurs aux quatre coins du monde dans l'espoir de lever le voile sur leur passé. Ces expéditions ont mené à la création de sites archéologiques sur toute la surface du monde connu, certains servant d'avant-postes, et d'autres de terrains pour une chasse éventuelle des ennemis de la race des nains.

Description supplémentaire

Les nains sont apparus dans la saga Warcraft dès le second épisode : Khaz Modan ayant été dévastée, ils se sont joints à l'Alliance pour venger leurs terres. Depuis, ils apportent un soutien appréciable aux royaumes humains grâce à leurs connaissances étendues de la mécanique, de la science des explosifs et de la vapeur. Il est important de distinguer deux types de nains : les nains d'Ironforge sont loyaux à l'Alliance et soumis à l'autorité bienveillante du roi Magni Bronzebeard. Ils sont communicatifs, curieux, et passionnés par l'archéologie et les nouvelles découvertes. Au contraire, les nains du Pic d'Aerie vivent reclus et indépendants sur la plus grande montagne du royaume d'Alterac, et n'entretiennent des relations qu'avec les hauts-elfes de Quel'thalas, avec qui ils sont liés d'une amitié indéfectible. C'est du pic d'Aerie que viennent la majorité des chevaucheurs de griffons.


Les Orques

Les Orques

Description officielle

Engeance connue pour sa sauvagerie et la verdeur de sa peau, la race des orques est l'une des plus prolifiques d'Azeroth. Les orques sont généralement réputés pour leur brutalité et leur manque d'intelligence, d'humanité ou de compassion envers les autres races. Nés dans le plan infernal de Draenor, ils furent amenés dans le royaume de Stormwind au moyen d'un portail dimensionnel connu sous le nom de Porte Noire, et forcés à mener une guerre sans merci contre les humains. Bien que rares sont ceux qui connaissent réellement leur histoire, les orques cultivaient autrefois une société noble et chamanistique sur le sol dranei. Hélas, les clans orques furent corrompus par la Légion Ardente et manipulés comme de simples pions lors de l'invasion d'Azeroth par la Légion. Les orques parvinrent toutefois à se rebeller et furent finalement capables de participer à la défaite de leurs anciens maîtres démoniaques. Dirigés par leur jeune chef de guerre, Thrall, les orques ont regagné force et honneur. Dorénavant, ils sont prêts à se battre, non pas pour conquérir des contrées inconnues, mais pour conserver leur droit de survivre sur une terre d'adoption.

Description supplémentaire

Les orques sont sans nul doute la race qui a rythmé l'histoire du monde d'Azeroth depuis une cinquantaine d'années. Nés sur Draenor et corrompus par la Légion, ils ont mis à feu et à sang les terres humaines durant les deux premiers épisodes de la saga Warcraft. Pourtant, une fois libérés de l'étreinte démoniaque, les orques montrent une facette de leur personnalité insoupçonnée et en décalage avec les lieux communs du jeu de rôle : ce sont en effet les créatures les plus éprises de liberté et de paix qui existent sur Azeroth. En parfaite communion avec les éléments, ce sont des forces de la nature qui ne font usage de leur violence que pour protéger leurs nouveaux idéaux. Généralement, les guerriers orques remettent leurs vies spirituelles entre les mains du chaman de leur tribu, qui lui-même consacre son existence à communiquer avec les cinq grands Esprits de la Nature. Actuellement, les orques qui ont échappé à l'ire de la Légion et qui ont suivi Thrall sur la Grande Mer ont élu domicile sur les plaines arides dans le centre de Kalimdor, où ils ont fondé la cité d'Orgrimmar et la nation de Durotar.


Les Taurens

Les Taurens

Description officielle

Gigantesques et bestiaux, les taurens sont des créatures qui vivent dans l'immensité herbeuse des plaines, au coeur du continent de Kalimdor. Ils ne vivent que pour servir la nature et pour maintenir l'équilibre entre la sauvagerie des êtres vivants et l'impétuosité de l'esprit des éléments. Malgré leur taille imposante et leur force incroyable, les pacifiques taurens cultivent une paisible société tribale. Toutefois, lorsqu'on les pousse à se battre, ils se révèlent être d'implacables ennemis qui n'hésiteront pas à user de toute leur force pour écraser leurs ennemis d'un sabot vengeur. Menés par leur chef et doyen, Cairne Bloodhoof, les taurens se sont alliés aux orques durant l'invasion de la Légion Ardente. Depuis, les deux peuples sont restés liés par une amitié indéfectible. Tout comme les orques, les taurens luttent pour conserver leurs traditions et leur noble identité.

Description supplémentaire

Apparus dans le denier opus de la saga Warcraft, les taurens sont des créatures mi-hommes mi-taureaux natifs de Kalimdor. Ils ont rapidement noué une amitié profonde avec les orques, qui les ont aidé à migrer vers la région de Mulgore, ou la ville tauren de Thunderbluff a été érigée. Comme les orques, les taurens sont respectueux envers leur Mère la Terre et comptent de nombreux chamans dans leurs rangs. La tradition des esprits totems est encore profondément ancrée dans leurs mœurs.


Les Elfes de la Nuit

Les Elfes de la Nuit

Description officielle

Les Elfes de la nuit, volontairement isolés des autres peuples, furent la première race à s'éveiller au monde de Warcraft. Ces créatures des ombres, immortelles par essence, furent les premières à étudier la magie et à la répandre à travers le monde, près de dix mille ans avant Warcraft I. Leur utilisation immodérée de la magie attira à eux la Légion Ardente et provoqua une guerre titanesque entre les deux races. Les Elfes de la nuit réussirent avec peine à bannir la Légion du monde, mais leurs terres paradisiaques furent dévastées et englouties sous les flots. Depuis lors, les Elfes de la nuit se sont coupés du reste du monde et sont restés cachés au sommet de la montagne sacrée, Hyjal, durant plusieurs millénaires. La récente invasion de la Légion a tiré les Elfes de la nuit de leur long sommeil. Maintenant, ils s'intéressent à nouveau au devenir du monde, et s'allient pour la première fois avec d'autres races pour assurer la survie d'Azeroth. Les Elfes sont honorables et justes par nature, mais ils se méfient beaucoup des «races inférieures» de ce monde. Méfiance qui leur est rendue par leurs voisins mortels, eu égard à leurs sombres pouvoirs et à leurs penchants pour les ténèbres de la nuit.

Description supplémentaire

Tout comme les taurens, les Elfes de la nuit sont apparus dans Warcraft III. Originaires du nord de Kalimdor, ce sont les aînés des hauts-elfes avec qui ils partagent de nombreuses similitudes physiques, excepté la couleur de leur peau. Les Elfes de la nuit, ou Kaldorei, ont tissé au terme de la guerre des Anciens des liens étroits avec la race des dragons, et plus particulièrement avec les dragons verts et leur maîtresse Ysera. Les Elfes de la nuit vénèrent Elune, la divinité de la nuit.


Les Morts-Vivants

Les Morts-Vivants

Description officielle

Après avoir échappé à l'emprise tyrannique du roi liche, un groupe de morts-vivants renégats tentent de retrouver leur libre arbitre en éliminant quiconque s'oppose à eux. Connus sous le nom des Réprouvés, ils servent fidèlement leur reine, la banshee Sylvanas Windrunner. Ces guerriers des ténèbres se sont constitué une forteresse sous les ruines de l'ancienne capitale de Lordaeron. Située sous la clairière maudite de Tirisfal, leur cité, véritable dédale souterrain, est un véritable bastion des forces du mal. Au détour de ses couloirs obscurs, les apothicaires royaux de Sylvanas s'efforcent de mettre au point une terrible peste dans le but d'éradiquer non seulement leurs rivaux du Fléau, mais aussi l'humanité toute entière. Afin de mener leurs sombres desseins à bien, les Réprouvés ont conclu un pacte de circonstance avec les races brutales et primitives de la Horde. N'éprouvant aucune loyauté envers leurs alliés de fortune, ils se sont joués d'eux, en les convainquant de faire front commun contre le roi liche. Seul le temps dira si ces disciples des ténèbres finiront par avoir leur vengeance...

Description supplémentaire

Les morts-vivants...depuis warcraft III, ces créatures ô combien charismatiques sont le fil conducteur de la série ( un peu à la manière du Chaos dans Warhammer ) et représentent désormais la principale menace qui plane sur le monde d'Azeroth, maintenant que la plupart des orques ont pris une retraite bien méritée ! Leur origine provient des recoins les plus sombres du Néant Distordu, puisque les morts-vivants sont les victimes de Ner'Zhul tombées sous le joug de son pouvoir mental ( conféré par Kil'Jaeden ). Blizzard a fait un coup d'éclat en rendant ces sympathiques revenants jouables dans World of Warcraft et en scindant la Confrérie des deux-fois-nés en deux : la plupart des morts-vivants sont de pauvres hères totalement assujettis à Arthas, mais certains d'entre eux ont réussi à regagner leur volonté propre et se sont mis sous les ordres de Sylvanas en devenant les Réprouvés. Désormais, les anciens royaumes humains et elfiques ( Lordaeron, Quel'Thalas, Stromgarde, Dalaran...) leur appartiennent, et ils n'hésitent pas une seconde à faire régner leur loi sur ces terres dévastées.


Les Gnomes

Les Gnomes

Description officielle

Excentriques, souvent géniaux, les gnomes sont une race à part. En fait, compte tenu de l'obsession qui les pousse à fabriquer sans cesse des merveilles technologiques plus novatrices les unes que les autres, c'est à se demander comment ils ont fait pour survivre jusqu'à aujourd'hui.
Prospères dans leur fabuleuse ville technologique de Gnomeregan, les gnomes partageaient autrefois les ressources des pics de Dun Morogh avec leurs cousins nains d'Ironforge. Même si ces derniers sont eux aussi attirés par la technologie et l'ingénierie, c'est aux gnomes qu'ils doivent la plupart de leurs inventions en matières d'engins à vapeur et d'armes révolutionnaires.
Les gnomes servirent fidèlement l'Alliance lors de la deuxième guerre mais, bizarrement, ils refusèrent d'envoyer de l'aide à leurs alliés lors de la récente invasion de la Légion ardente. Même si leurs inventions aidèrent finalement à vaincre la Légion, nains et humains furent choqués d'avoir été ainsi abandonnés par leurs alliés.
C'est à la fin de la guerre que l'Alliance découvrit la raison du repli soudain des gnomes. Apparemment, une menace ancienne avait surgi des entrailles de la terre pour envahir Gnomeregan. Sachant que la priorité de leurs alliés était la lutte contre la Légion ardente, les gnomes avaient décidé de se battre seuls. Mais, malgré leur vaillance, ils avaient irrévocablement perdu Gnomeregan.
Près de la moitié des gnomes périrent durant la chute de leur capitale et les survivants allèrent trouver refuge dans la forteresse des nains d'Ironforge. Depuis, ils ont renoué les liens avec l'Alliance et passent leur temps à concevoir armes et tactiques dans le but de reprendre leur ville ravagée et de se bâtir un avenir radieux.

Description supplémentaire

Les Gnomes commencent leur vie à Anvil Marr, dans la région de Dun Morogh.


Les Trolls

Les Trolls

Description officielle

Les redoutables trolls de la jungle, qui peuplent les nombreuses îles des mers du sud, sont connus pour leur cruauté et leur pratique de la magie noire. Ces créatures barbares et superstitieuses n'ont que haine pour toutes les autres races.
Une de ces tribus a toutefois dû dépasser ses préjugés au contact de Thrall, le chef de guerre orc, et de sa puissante armée. En effet, les trolls de la Lance noire, exilés de leurs terres ancestrales du val de Stranglethorn, étaient sur le point de se faire massacrer par des murlocs aquatiques quand Thrall et la Horde les ont sauvés. Reconnaissants, les trolls ont aussitôt prêté serment de servir éternellement la Horde.
Sous les ordres de Vol'jin, le rusé chasseur d'ombres, les trolls de la Lance noire vivent désormais en Durotar, en compagnie de leurs alliés orcs. Leur village, nommé en l'honneur d'un de leurs chefs mort au combat, Sen'jin, se dresse sur la côte est de ce pays inhospitalier et rocailleux. Ils contrôlent également plusieurs pistes traversant la jungle des îles aux échos.
Membres à part entière de la Horde, les trolls sont désormais loyaux envers les taurens, mais ils ne font aucune confiance aux Réprouvés, qu'ils considèrent comme des manipulateurs qui n'apporteront jamais rien de bon à leurs alliés.

Description supplémentaire

Les Trolls commencent leur vie à Orgrimmar, dans la région de Durotar.


Les créatures de Kalimdor

Les créatures de Kalimdor

Centaures

La légende dit que les premiers Centaures barbares sont les bâtards du demi-dieu des Elfes de la nuit, Cenarius. Que ce soit vrai ou pas, il est certain qu'ils sont l'incarnation de la sauvagerie et de la brutalité. Ces hommes-chevaux terrifient sans arrêt les Plaines de Kalimdor et font des raids sur les villages et les cités des peuples indigènes. Les Taurens affirment que les centaures dévastent les terres depuis toujours.

Harpies

Ces femmes ailées viles et dénuées de scrupule ne vivent que pour répandre la souffrance et la méchanceté. Elles viennent des montagnes venteuses de Stonetalon et excellent à dresser des embuscades aux caravanes sans défense et aux voyageurs imprudents.

Salamandres

Ces bêtes souterraines ont des origines communes avec les puissantes bêtes Kodo. Cependant elles se sont adaptées à la vie sous la surface en développant de nombreuses aptitudes naturelles.

Quillboars

Les Quillboars sont une race primitive d'hommes-sangliers dont la colonne vertébrale aiguisée comme des rasoirs sort de leur dos bossu mais musclé. Ces créatures résistantes et sans peur habitent dans les Plaines centrales de Kalimdor, au cœur des terres épineuses nommées les Landes de Razorfen.

Kodos

Les bêtes Kodo des Plaines, immenses et lentes, sont l'une des espèces les plus curieuses de Kalimdor. Bien que doux et paisibles de nature, ces animaux puissants deviennent de féroces adversaires lorsqu'on les menace ou qu'on les attaque. Bien des bêtes Kodo vivent en harmonie avec les bienveillants Taurens. On dit que quelques bêtes Kodo vivent en lien avec les esprits des cieux et des tempêtes. Les Taurens ont des légendes sur ceux qu'ils appellent les Lézards-tonnerre, Lézards fulgurants ou Chevaucheurs des tempêtes. Que ces larges créatures aient ou pas des pouvoirs surnaturels reste un mystère.

Hibours

Ces énormes créatures difformes sont aimées autant par les druides elfes de la nuit que par les Treants. Elles sont de nature bienveillante, mais s'avèrent dangereuses lorsqu'elles sont furieuses ou énervées. Elles restent éloignées des zones peuplées mais on les trouve souvent dans les clairières paisibles du mont Hyjal.

Furbolgs

Les Furbolgs sont des hommes-ours massifs et d'intelligence embryonnaire qui vivent dans les recoins sauvages de la forêt d'Ashenvale. Bien qu'ils n'aient pas d'inclination particulière au meurtre ni à la guerre, leurs tribus sont devenues de plus en plus hostiles au cours des derniers temps. Les Elfes de la nuit, inquiets de l'évolution de cette race jadis paisible, ont essayé d'aider les Furbolgs à retrouver l'équilibre. Mais les puissants hommes-ours se sont enfoncés un peu plus loin dans leurs territoires et semblent possédés chaque jour davantage par la colère.

Araignées

De nombreux érudits pensent que les Araignées viennent de l'ancien royaume d'Azjol-Nerub, mais les Araignées géantes de Kalimdor n'en revendiquent pas moins une partie des ombres forestières d'Ashenvale. Les Araignées sauvages ne sont pas forcément agressives, mais elles peuvent devenir des adversaires redoutables si on menace leur nid.

Satyres

Les Satyres étaient naguère des Elfes de la nuit qui ont pratiqué les arts magiques avant la Guerre des Anciens. Ces Elfes de la nuit corrompus par la magie se sont offerts à la volonté de la Légion et ont été soumis à de terribles malédictions. Ils ont gardé une partie de leurs pouvoirs magiques, mais leur corps a été fondu dans celui de bêtes. Les Satyres ne ressentent plus que de la haine pour leurs cousins elfes de la nuit et obéissent aux ordres de la Légion ardente, dont ils sont sûrs qu'elle reviendra un jour.


Les créatures des terres de l'Est

Les créatures des terres de l'Est

Gnolls

Les Gnolls sont une des plus jeunes races de Lordaeron. Originaires des montagnes d'Alterac et de la chaîne de Redridge, ces humanoïdes à l'aspect d'hyènes sont très agressifs et se querellent souvent entre eux. Dotés d'une certaine intelligence en comparaison des animaux, ils sont un peu simplets comparés aux Humains. On rapporte qu'ils sont friands de combats singuliers et que tous les prétextes sont bons pour ça, même aussi ridicules que "mon ombre est plus grande que la tienne". Les Gnolls seraient redoutables s'ils cessaient de se battre entre eux suffisamment longtemps pour mettre sur pied une armée digne de ce nom.

Troggs Rockjaw

Les pics neigeux et escarpés de Dun Morogh mettent à la disposition des nains d'Ironforge un stock illimité de minerai et de pierres pour leurs ambitieux travaux d'ingénierie. De la cité d'Ironforge, creusée profondément sous les montagnes, jusqu'à Anvil Marr dans la vallée de Coldridge, les merveilles nées de l'ingéniosité naine se dressent à travers tout le pays. Cependant, la paix ne règne pas partout à Dun Morogh. La trop grande avidité avec laquelle les nains ont creusé dans la carrière de Gol'Bolar a libéré de son repaire souterrain une tribu hostile de troggs Rockjaw. Alors que l'invasion trogg balaye les terres du roi Magni Bronzebeard, les trolls des neiges ont saisi l'occasion de cette diversion pour tenter de reconquérir leur terre ancestrale. La vie est rude dans les montagnes battues par les neiges de Dun Morogh, et si la taille des nains peut sembler handicapante dans cet environnement, ils compensent par la grandeur de leur valeur et de leur courage.

Murlocs

Les Murlocs ne sont apparus qu'assez récemment dans Lordaeron, mais on pense qu'il s'agit pourtant d'une race très ancienne d'Azeroth. Ces créatures originaires des océans ont récemment commencé à s'implanter dans les terres, dans les lacs et les fleuves. Bien que les Murlocs aient colonisé de plus en plus de régions de Lordaeron, on débat beaucoup de leur intelligence, car leurs cris gutturaux sont pratiquement impossibles à déchiffrer. Il est toutefois évident qu'il s'agit d'une race intelligente, qui utilise des armes et des techniques de combat fort évoluées.

Kobolds

Les Kobolds sont une race d'humanoïdes qui font penser à des rats. Ils vivent dans les profondes grottes des montagnes d'Alterac et de Redridge. Couards et faibles, ils ne combattent qu'en dernier recours. Les Kobolds ont une intelligence limitée et évitent le plus souvent les zones peuplées de races plus grandes. Récemment, les kobolds se sont fait prendre en chasse par l'impitoyable bande des gnolls de Riverpaw. Ces derniers ce sont révélés être de cruels contremaîtres et ont soumis les kobolds à un esclavage sans fin. Depuis leur asservissement, les kobolds, jadis paisibles, sont devenus dangereux et agressifs, et n'hésitent pas à s'attaquer à ceux qui les empêcheraient de mener à bien leur labeur.

Nerubiens

Les hommes-araignées nerubiens régnaient autrefois sur Azjol-Nerub, un royaume qui s'étendait telle une grande toile sur les glaciers désolés de Northrend. Le Roi liche ayant abattu leur empire, il ne reste plus aujourd'hui que quelques implantation nerubiennes dont les guerriers cherchent à se venger de Ner'zhul et à rebâtir leur empire souterrain.

Basilics

Ces puissantes créatures enchantées font figure d'anomalies sur les terres d'Azeroth. Elles ne sont pas connues pour leur caractère ombrageux, mais si on les provoque, ces créatures massives se défendront, elles et leur nid, avec une férocité sans pareille. Friands des légendaires « cristaux chantants » de la jungle de Stanglethorn, les basilics ont compris que la consommation de ces cristaux leur donnait des pouvoirs exceptionnels, comme celui de plonger leurs proies dans un sommeil profond ou même de les changer en pierre. Avaler ces cristaux ne va toutefois pas sans effet secondaire, et les basilics ont muté : les cristaux mystiques poussent désormais à la surface de leur peau écailleuse, et leur donnent des pouvoirs encore plus considérables contre leurs ennemis.

Golems moissonneurs

Les terrifiants golems moissonneurs sont des constructions mécaniques programmées pour traquer et exterminer les humains résidant dans la contrée de Westfall. Bien que leurs origines soient incertaines, on pense qu'il n'y a que les astucieux gobelins qui pourraient avoir créé ces monstruosités mécaniques. D'autres personnes soupçonnent les voleurs de la confrérie Défias d'avoir élaboré les golems moissonneurs pour terroriser les habitants de Westfall en vue de mener leurs raids dans la plus grande impunité. Quelle que soit la vérité, les golems moissonneurs ont rempli leur tâche ( provoquer l'effroi chez ceux qui seraient assez stupides pour s'aventurer seuls sur les champs en friche de Westfall ) à merveille.

Ogres

Les Ogres ne sont pas natifs d'Azeroth. Originaires de Draenor, ils sont apparus lors de la Première Guerre. Les Ogres ne sont pas de stupides bêtes à deux têtes comme on le pensait par le passé. Les seigneurs ogres ont rallié les membres de leur race qui avaient été éparpillés quand la Horde fut vaincue. On ne connaît pas leurs plans, mais il ne fait aucun doute que ces guerriers intelligents et terriblement puissants vont encore faire parler d'eux.

Trolls des glaces

Comme leurs sombres cousins les Trolls des forêts, les Trolls des glaces sont connus pour leurs carnages et leur vilenie. Ils sont arrivés il y a longtemps dans le désert froid de Northrend et ont bâti une société famélique dans les pierres froides et les plaines sans vie. Cannibales par nature, les Trolls des glaces sont réputés pour aimer dévorer les ennemis fraîchement tués. Leur structure sociale diffère peu de celles de leurs cousins sylvestres.

Trolls des forêts

Les Trolls des forêts sont l'une des races indigènes les plus anciennes de Lordaeron. Leur civilisation est plus vieille que celle des Hauts Elfes de plusieurs millénaires. Ce sont pour la plupart des créatures viles, qui pratiquent le vaudou, les sacrifices rituels et, dans certains cas, bien qu'il n'y en ait aucune preuve, le cannibalisme. Les Trolls des forêts ne sont jamais amicaux, mais ils détestent tout particulièrement les Hauts Elfes qu'ils considèrent comme des intrus sur leurs terres ancestrales. Mais leur haine ne concerne que les Elfes. Ils considèrent les autres races avec dédain et ne collaborent avec quelqu'un que pour éliminer un adversaire plus méprisé encore. Les Trolls des forêts se sont brièvement alliés à la Horde des orques pendant la Seconde Guerre, mais ont abandonné leurs alliés orques immédiatement après la défaite de la Horde.

Trolls de la jungle

Les trolls de la jungle sont des créatures superstitieuses, à la peau sombre, qui se plaisent à chasser ou bien à lutter lors de violents duels. Jadis, les trolls de la jungle régnaient sur les terres au sud des Montagnes Redridge. Bien que leurs glorieux royaumes soient depuis tombés en ruine, ils cherchent toujours à reconquérir la sombre majesté de leur ancien empire. Maîtrisant les mystères des rites vaudous et des techniques de combat sans égales, ces trolls font désormais des efforts acharnés pour récupérer leur royaume au cœur de la jungle.

Draconides verts

Répondant à l'appel de leur déesse Ysera, les Draconides verts se préparent à protéger Azeroth des maléfices qui prennent vie dans les tréfonds du Temple Englouti. Les Draconides forment les rangs de l'armée terrestre de chacune des cinq grandes races draconiques. Au cœur des ténèbres, au fin fond des Marais de l'Affliction, les Draconides verts patrouillent sous les ordres de la Maîtresse des Songes ; Ysera les a mis en garde contre une horreur dissimulée à l'intérieur du temple, et ses loyaux serviteurs sont déterminés à protéger la région de cette menace grandissante.

Wendigo

Les Wendigos indigènes de Northrend sont des créatures extrêmement voraces. Solitaires par nature, les Wendigos vivent rarement parmi ceux de leur race. Sauvages cannibales, ces lourds humanoïdes couverts de fourrure ont un sens aigu du territoire et accueillent sans hospitalité les intrus qui pénètrent sur leur territoire de chasse.

Loups

Les Loups existent dans la plupart des régions d'Azeroth. Ils vivent sur tous les continents connus et on en connaît des sous-espèces variées ayant des mœurs différenciées. Bien que la plupart des Loups se montrent hostiles envers les Humains et les Demi-humains qui entrent dans leur territoire, il existe quelques exemples de meutes de Loups s'étant liés d'amitié avec des sociétés demi-humaines (comme les Orcs, par exemple).

Araignées venimeuses

Autrefois, la forêt d'Elwynn était peuplée par des nuées d'araignées qui vivaient paisiblement dans les bois. Mais lorsque la malédiction frappa Duskwood et changea cet endroit bucolique en paysage de cauchemar, les araignées commencèrent à muter et à prendre des proportions monstrueuses. Celles qui sont désormais des araignées venimeuses chassent leurs proies infortunées dans chaque recoin obscur de la région. Pourvues d'un venin acide et mortel ainsi que d'une toile extrêmement dangereuse, ces bêtes cruelles prennent en chasse tous les voyageurs qui serait assez stupides pour s'aventurer au cœur des bois hantés.


Carte générale d'Azeroth

Carte générale d'Azeroth


Carte exhaustive du monde de Warcraft

Carte exhaustive du monde de Warcraft


Carte du monde plus détaillée

Carte du monde plus détaillée


Les terres de l'Est

Les terres de l'Est


La nation d'Azeroth

La nation d'Azeroth


La région de Lordaeron

La région de Lordaeron


Le royaume de Quel'Thalas

Le royaume de Quel'Thalas


Carte générale de Kalimdor

Carte générale de Kalimdor


La forêt d'Ashenvale

La fôret d'Ashenvale


Les plaines désertiques de Kalimdor

Les plaines désertiques de Kalimdor


Le continent glacé de Northrend

Le continent glacé de Northrend


Le continent de Draenor

Le continent de Draenor


Les régions

Les régions

Teldrassil

Au large des côtes nordiques de Kalimdor repose l'île de Teldrassil, la nouvelle demeure des reclus Elfes de la Nuit, représentant un extraordinaire témoignage du pouvoir de leur magie et de leur contact avec la nature. Après les événements cataclysmiques qui ont suivi l'invasion des Légions Ardentes, le Cercle des Ancients et de puissants Druides on combiné leurs pouvoirs pour faire pousser un immense nouvel arbre des mondes sur Teldrassil. Ils l'ont baptisé Teldrassil, qui veut dire "la couronne de la Terre" dans leur langue natale. Les Elfes de la Nuit ont bâti leur nouvelle demeure dans les ramages de Teldrassil, créant une forêt de puissants arbres, et faisant couler des rivières, baignés dans la nuit éternelle qui est tombée sur les terres des Elfes depuis la nuit des temps. Cependant, le calme de la forêt enchantée est doucement tombé dans l'ombre d'une présence sinistre. Des Furbolgs enragés et les bêtes encores plus terribles sont apparues à Teldrassil, et occupent toute l'attention des vigilentes Sentinelles et des sages Druides pour assurer la sécurité de leur nouvelles terres.

Cité tentaculaire de pierre de lune et de bois, la capitale Elfe de la Nuit de Darnassus se tient comme une balise scintillante au sommet de Teldrassil. A l'intérieur de ses formidables enceintes demeurent d'innombrables druides, chasseurs et guerriers guidés par la Prêtresse d'Elune Tyrande Whisperwind. Etonnant témoignage de l'agilité des artisans Elfes de la Nuit, l'éthéré Temple de la Lune s'élève au dessus de la cime des arbres, contenantle bosquet de méditation des druides, méticuleusement cultivé. Le commerce avec le continent se fait par le quartier commerçant de la cité, ou les Elfes de la Nuit, les Nains et les Humains ensemble marchandent des biens et des services. Des ponts délicats et des passagent s'entrecroisent sur les cours d'eau sereins de la cité, les eaux cristalines reflétant la lumière des lunes.

Dun Morogh

Les pics abrupts et neigeux de Dun Morogh repésentent pour les Nains de l'IronForge une réserve infinie de minerai et de pierre pour leurs travaux d'ingénieurie. Depuis la grande Cité d'IronForge jusqu'à la ville d'Anvil Marr dans la vallée de Clodridge, les merveilles de l'ingéniosité des Nains parsèment ces terres. Mais cependant tout n'est pas que paix à Dun Morogh. L'insatiable envie de creuser des Nains aux carrières de Gol Bolaron a libéré une tribu menaçante de Troggs aux Mâchoires de Pierre de leur repaire sous-terrain. Alors que l'invasion massive des Troggs menace les terres du Roi Magni Bronzebeard, les Trolls de Glace ont profité de la distraction pour tenter de récupérer leurs terres ancestrales. La vie est dure dans les montagnes recouvertes de poudreuse de Dun Morogh, mais ce qui manque en taille au peuple Nain est compensé par leur courage et leur valeur.

Ironforge

Le royaume des Nains de l'Ironforge s'étend à la fois au dessus et au dessous de la chaine montagneuse. Les magesteuses galeries souterraines sont la fierté ancestrale de la race des Nains, et sont le lieu privilégiés d'une multitudes de communautés minières qui font leur richesses. Les récentes découvertes archéologiques des Nains concernant leurs origines les poussent à creuser de plus en plus avidement sous la montagne.
Au dessus de la montagne, les sommets enneigés sont beaucoup plus dangereux, et pas uniquement à causes des condictions climatiques difficiles. De nombreuses créatures habituées au froid telles que les Trolls des Glaces et des tribus Ogres règnent sur la montagne, et représentent une menace pour n'importe quel aventurier désireux de passer les cols de l'Ironforge.

Duskwood

La portion Sud de la forêt d'Elwynn a bien changé ces dernières années, et Duskwood est aujourd'hui une terre bien sombre et mystérieuse. La rumeur veut que la proximité du Deadwind Pass attire des horreurs indicibles une fois la nuit tombée, alors que d'autres croient qu'une ancienne malédiction à été jettée sur ces lieux. Qu'elle qu'en soit la cause réelle, Duskwood n'en est pas moins une terre de terreur et de superstition. Les fermiers humains qui s'étaient enrichis à l'époques où les terres étaient fertiles ne sont plus que l'ombre d'eux même, et refusent de quitter la terre de leurs ancetres, mais sont bien incapable de purger le fardeau qui pèse sur leur vies.
Oublié entre les terres arides de Estfall à l'est, et le Deadwind Pass à l'ouest, Duskwood est devenu un royaume sombre et prédomine les ombres et le Mal même dans lorsque de Soleil est au plus haut.

Il est très dangereus de s'aventurer à Duskwood, quelque soit l'heure de la journée. Mêmes les rues des cités grouillent de Ghoules, de Squelettes animés par des puissances magiques inconnues, de terribles araignées vénimeuses. La confrérie de Defias possèdes quelques avant-postes dans la région, et profitent des aventuriers épuisés par la traversée de cette région. Seuls les plus courageux s'aventurent en ces lieux, et seuls les plus braves en ressortent vivants.

Strangletorn

Les terres de Sud de Duskwood sont recouvertes par les vastes jungles tropicales de Stranglethorn. C'était autrefois la terre des mystérieux Trolls des Jungles, il n'en reste aujourd'hui que les cités en ruines et les vestiges oubliés. Durant les dernières années, les Humains de Stormwind on tenté de tracer des routes commerciales à travers la Jungle. Même s'ils avaient réussi à établir la petite ville portuaire de Blackwater Cove, il ont vite été submergés par les hordes de Trolls, et ont été renvoyés vers leurs terres natales. Au départ des humains, des Négociateurs Gobelins se sont installés et on commencé à installer leurs communautés minières et leurs chantiers de déforestation. Ils doivent résister aux multiples attaques de Trolls, bien décidé à purger leurs terres ancestrales de toute intrusion.

En s'enfonçant profondément dans la Jungle, les rencontres sont excessivemnt dangereuses. En plus de Trolls de la Jungle qui se déplacent en groupes organisés, il n'est pas rare de rencontrer des créatures terrifiantes comme le Basilick au regard pétrifiant, ainsi que des animaux sauvages tels que des tigres au dents accérées et des gigantesques prédateurs reptiles.

Westfall

Les anciens vergers verdoyants du royaume de Stormwind sont aujourd'hui à l'abandon... Westfall n'est plus aujourd'hui qu'un vaste désert regroupant les vestiges de communautés fermières abandonnées aux brigands et bandits de grands chemins. Les terres ne sont même plus défendues par les Garnisons de Stormwind, qui ont déserté lorsque l'entretien des terres est devenu trop lourd, et la contrée a été détruite par la Confrérie de Defias, et sa horde de bandits demi-humains. Aujourd'hui les terres sont occupées par la confrérie et leurs Golems des Moissons protecteurs. Personne ne sait ce qu'il cachent au plus profond de ce royaume, mais ils ne reculent devant aucun stratagème pour dissuader l'explorateur aventureux de s'approcher.

La forêt d'Elwynn

Elwynn est une vaste étendue boisée. C'est le berceau des civilisations humaines d'Azeroth. Même si la plus grande partie de la forêt a été brûlée lors de la Première Guerre pendant le siège de Stormwind, la nature commence à reprendre ses droits. Gardée par les patrouilles des Garnisons de Stromwind, la paix règne à Elwynn depuis la fin de la Guerre. De nombreuses fermes s'étendent le long des champs fertiles, et les tours de guarde de la Garnison veillent à la quiétude des lieux. La forêt est aussi peuplée d'ours sauvages et de loups, en quête de proies faciles. On peut également trouver quelques Kobolds et Gnolls, mais ces derniers sont plutôt peureux, et s'attaquent rarement aux humains.

Le sentiment de quiétude et de confort règne à Elwynn, et la province est paisible. Méfiance, tout de même, car l'aventurier hardi s'enfonçant trop profondément loin des sentiers risque tout de même de rencontrer des dangers oubliés cachés au fin fond des ombres...


Les capitales

Les capitales

Stormwind

La cité de Stormwind est le dernier bastion des Humains en Azeroth. Reconstruite après la Seconde Guerre, Stormwind est une merveille de design et d'ingenieurie Humains. La garde de Stormwind est garante de la paix à l'intérieur des murs de la ville, tandis que le jeune roi Anduin Wrynn commande depuis sa grande forteresse. Le District du Bazar est le centre du commerce avec le reste du continent et au delà, alors que des Guerriers de toutes sortes peuvent être rencontrés dans les rues de l'Ancienne Ville. Bien qu'à l'abri des ravages du Fléau au nord, Stormwind fait toute de même face à ses propres menaces, de l'extérieur comme de l'intérieur.

Ironforge

Alors que de nombreuses forteresses Naines sont tombées durant la Seconde Guerre, la puissante cité d'Ironforge, nichée parmi les sommets de Dun Morogh, n'a jamais été envahie par la Horde. Une merveille du talent expert en taillage de pierre des Nains, Ironforge a été construite au coeur de la montagne elle-même. C'est une cité entièrement souterraine composée d'artisans, d'explorateurs, de mineurs et de Guerriers. Même si l'Alliance a été affaiblie par les récents événements, les Nains d'Ironforge, menés par le Roi Magni Bronzebeard, se forgent un nouveau futur.

Darnassus

Sur les cîmes du gigantesque arbre Teldrassil repose la fabuleuse cité de Darnassus, le nouveau refuge des Elfes de la Nuit. Druides, Chasseurs et Guerriers sans distinction on élu domicile dans les demeures faites de bois et les bosquets soigneusement aménagés. Le Temple de la Lune se tient telle une balise scintillante au dessus des arbres, à côté des colonnes du Hall de la Justice, ou les vigilantes Sentinelles se rassemblent pour sauvegarder les terres. Dirigée par la grande Prêtresse, Tyrande Whisperwind, Darnassus est un témoignage paisible de tout ce que les Elfes de la Nuit considèrent comme sacré. Une cité en accord avec le cours de la nature, elle fût construite sur la rive d'un grand lac, avec d'élégants ponts au dessus de ses eaux cristallines. Partout ailleurs, les feuilles mortes font un tapis qui recouvre les rues de la cité.

Orgrimmar

Nommée en l'honneur du légendaire Orgrim Doomhammer, Orgrimmar a été fondée pour être la capitale du nouveau territoire des Orcs. Construit dans un gigantesque canyon sous le vent dans les terres hostiles de Durotar, Orgrimmar est l'une des puis puissantes cités Guerrières du monde. Derrière les immenses murailles d'Orgrimmar, les anciens Shamans partagent patiemment leur connaissances avec les nouvelles générations de leaders de la Horde, tandis que les Guerriers s'affronte dans la zone des gladiateurs, testant leurs talents en préparation des épreuves qui les attendent dans ces dangereuses terres.

Thunder Bluff

La grande cité de Thunder Bluff repose au sommet d'une série de plateaux qui surplombent les paturages de Mulgore. Les Tauren étaient autrefois des nomades, mais ils ont récemment fondé la cité comme un point de rencontre de leur caravanes et des artisans ambulants de toutes sortes. La fière cité sert aussi de refuge aux braves Chasseurs qui traquent leur dangereuses proies à travers les plaines de Mulgore et ses environs. De longs ponts de cordées lient les plateaux, surplombés de tentes, de cabanes, et totems colorés et de chambres des esprits. Le puissant chef Cairne Bloodhoof surveille la cité, s'assurant que les tribus Tauren alliées vivent en paix et sécurité.

Undercity

Loin sous la capitale en ruines de Lordaeron, les cryptes royales ont été transformées en bastion du mal et de la non-vie. Le Prince Arthas avait à la base prévu qu'Undercity serait le siège du pouvoir du Fléau, mais la cité fut abandonné lorsqu'Arthas a été rapellé auprès du Roi Liche à Northrend. En l'absence d'Arthas, la Dame Sombre, Sylvannas Windrunner, a mené les Réprouvés rebelles à Undercity, et en a fait son domaine. Depuis qu'ils s'y sont installé, les Réprouvés ont travaillé pour terminer la construction de la cité parmi les dangereux dédales de catacombes, tombes et donjons qu'Arthas avait entrepris.


Glossaire

Glossaire

A

Aegwyn | L'avant-dernière gardienne de Tirisfal. C'est elle qui a réussi à tuer Sargeras.
Aerie (le pic d') | La plus haute montagne de la région de Stromgarde. Des nains cavaliers-griffons y vivent.
Aessina | Une déesse kaldorei vénérée par les dryades essentiellement. Son sanctuaire se trouve dans la forêt d'Ashenvale.
Akama | Le chef des draeneis qui ont survécu sur les ruines fumantes de Draenor.
Alexstrasza | ("La Donneuse de Vie") Un des Cinq Grands Aspects, et reine des Dragons Rouges.
Alleria | Rôdeuse elfe qui s'est illustrée lors de la Troisième Guerre.
Alliance (l') | Alliance militaire humaine visant à arrêter les exactions orques en Azeroth durant les deux premières guerres.
Alterac | Une des nations de l'Alliance.
Ame démoniaque (l') | Artéfact draconique. Il regroupe la puissance conjuguée des quatre Aspects loyaux : Malygos, Alextrasza, Ysera et Nozdormu.
Andorhal | Petite bourgade située au sud de Fort Mardenholde.
Anetheron | Le second de Tichondrius. Après la mort de celui-ci, il prit sa place à la tête des Nathrezims.
Antonidas | Le chef du Kirin Tor, jusqu'à sa mort en 624.
Arathor (l'empire d') | Empire humain fondé en -2320. Il se divisera en -620 en sept nations distinctes.
Aran (Nielas) | Le père de Medivh. Il fut Conjurateur à la Cour du roi Wrynn III.
Archimonde | Un des deux lieutenants de Sargeras. Seigneur Eredar de la Légion Ardente.
Arthas | L'héritier de la Couronne de Lordaeron. En ayant succombé à l'influence de Ner'zhul, il s'est condamné à détruire sa patrie et ses pairs.
Ashenvale | La plus grande forêt de Kalimdor. Elle est située au Nord du continent.
Aspects (les) | Les Cinq Grands Dragons chargés de protéger le monde d'Azeroth.
Auberdine | Petite ville côtière peuplée par des elfes de la nuit. Elle fait office de port et relie Kalidar au continent.
Auchindoun | Forteresse orque bâtie à l'extrême sud-ouest des terres de Draenor.
Aviana | Déesse Kaldorei. Patronne des druides de la Serre, elle est la Maîtresse des Corbeaux.
Azeroth | Une des nations de l'Alliance. Par extension, le nom de la planète où se sont déroulés les trois premiers Warcraft.
Azjol-Nerub | Le siège de l'ancien empire nérubien, détruit par les forces de Ner'zhul. Cette forteresse se situe au centre du continent glacé de Northrend.
Azshara | La maléfique reine des Elfes de la Nuits. Lors de la Première Venue, elle pactisa avec les forces de la Légion.

B

Bael Modan | ("La Montagne Rouge") Site de fouilles archéologiques naines situé au sud de Mulgore.
Balnazzar | Seigneur de l'Effroi trahi par Varimathras.
Blackhand | (dit "Le Destructeur") Le premier Chef de Guerre que la Horde ait connu.
Blackmoore (Aedelas) | L'homme qui recueilli et éleva le jeune Thrall, abandonné après le meurtre de ses parents.
Blackrock | Un des clans de la Horde.
Black Rock Spire | Forteresse bâtie durant la Première Guerre et siège de la puissance orque en Azeroth.
Black Tooth Grin | Un clan de la Horde.
Bladefist (Korgath) | Le chef du clan Shattered Hand.
Bleeding Hollow | Un clan de la Horde.
Bloodhoof (Cairne) | Le chef tauren de la tribu Bloodhoof.
Blunderbuss | Arme à feu. Très apprécié par les nains, le pistolet Blunderbuss occasionne des dégâts mortels dans une large zone d'effet.
Bonechewer | Un clan de la Horde.
Brill | Petite bourgade au nord de la Capitale d'Alterac.
Bronzebeard (Magni) | Le Roi nain sous la Montagne d'Ironforge.
Bronzebeard (Muradin) | Le frère de Magni. C'est un Thane de Khaz Modan et un envoyé de la Guilde des Explorateurs.
Bronzebeard (Brann) | Le benjamin de la famille Bronzebeard. C'est un des plus zélés des représentants de la Guilde des Explorateurs.
Burning Blade | Un clan de la Horde.

C

Caer Darrow | Cité elfique construite sur un îlot, au centre du lac Darrowmere.
Calia | La fille de Terenas et la soeur d'Arthas.
Cavernes du Temps (les) | Le repaire du dragon Nozdormu. C'est un endroit dangereux où le temps est instable; on peut y gagner - ou perdre - vingt ans en l'espace de quelques secondes.
Cenarius | Demi-dieu elfe de la Nuit.
Cho'Gall | Le chef du clan Twilight's Hammer. Il est le second de Gul'dan.
Cobaltann | Dragon bleu, serviteur de Malygos. Un des plus puissants drakes avec Sapphiron, il règne sur les cavernes de Mazthoril.
Conseil des Ombres (le) | Conseil qui préside secrètement à la Horde.
Conseil de la Lune d'Argent (le) | Conseil à la tête de la capitale elfique de Silvermoon.
Crâne de Gul'dan (le) | Puissant artefact ayant servi à détruire la seconde Porte Sombre.
Crestfall | Ile située au nord-est de Kul Tiras. Elle servit de base maritime aux orques durant la Seconde Guerre.
Culte des Damnés (le) | Culte visant à planifier l'invasion de Lordaeron par le Fléau. Il prône le bonheur absolu dans la Mort.

D

Dalaran | Une des nations de l'Alliance.
Dalsh-Beran | Forteresse. Dalsh-Beran était à la base un campement tauren, qui, avec l'aide de la Horde, s'est vite développé pour devenir une plaque tournante du commerce dans les plaines centrales de Kalimdor.
Danath | Ancien mercenaire au service de l'Alliance durant la Troisième Guerre.
Darnassus | Capitale des Elfes de la nuit. Cette cité phénoménale a été construite dans les branches de Teldrassil, le second arbre-monde.
Darrowmere (le lac) | Lac reliant les contrées de Quel'Thalas à la Mer Intérieure.
Dath'Remar | Le chef de la caste elfique des Quel'dorei, les "Bien-Nés".
Deadeye (Killrogg) | Le chef du clan Bleeding Hollow.
Deathwing | (de son vrai nom Neltharion. Il est aussi appelé Xaxas par les elfes) L'aspect de la Mort.
Dentarg | Ogremagie affilié au clan Shadowmoon. Il est le second de Ner'zhul.
Detheroc | Seigneur de l'Effroi trahi par Varimathras.
Doomhammer (Orgrim) | (surnommé "Le Traître") Assassin de Blackhand et second chef de guerre de la Horde.
Draenor | Le nom donné au plan d'origine des orques. Ce monde fut détruit à la fin de la troisième guerre.
Dragonmaw | Un clan de la Horde.
Draka | La mère de Thrall.
Drak'thul | Le dernier survivant des orques du clan Stormreaver qui tentèrent de profaner le tombeau de Sargeras.
Drek'Thar | Chaman orque. Il enseigna la voie des Esprits à Thrall lorsque celui-ci s'échappa de Durnholde.
Dun Algaz | Cité naine bâtie au centre des terres de Khaz Modan.
Dun Modr | Citadelle naine.
Durnholde | Citadelle humaine bâtie au nord-ouest de Stromgarde. C'est autour de Durnholde que les camps d'internements ont été construits après la Seconde Guerre.
Durotan | Le père de Thrall.

E

Echo (les îles d') | Archipel kalimdorien. Il se trouve dans la baie au large d'Orgrimmar et abrite des villages trolls.
Elune | La déesse elfique de la Lune.
Elwynn (la forêt d') | Forêt azerothienne. Elle sépare les terres habitées des marécages situés à l'est.
Eredar (les) | Race de Seigneurs-Démons.

F

Faol (Alonsus) | L'abbé de Northshire. Il est le fondateur de l'Ordre de la Main d'Argent.
Fenris | Le chef du clan Thunderlord.
Fléau (le) | L'armée morte-vivante asservie par Ner'zhul.
Flintlock | Arme à feu. Le pistolet Flintlock est imprécis, mais terriblement dangereux.
Frostmourne | La lame runique forgée et maudite par Ner'zhul en personne. Elle absorbe l'âme de son porteur : c'est le prince Arthas qui le premier a succombé à son pouvoir.

G

Gadgetzar | Avant-poste gobelin. Gadgetzar représente la seule trace de civilisation, au cœur du désert de Tanaris.
Garithos | Grand maréchal de l'armée de l'Alliance après la chute des royaumes humains en 624.
Garona | Demie-orque. C'est une assassine au service de Gul'dan.
Gilneas | Une des nations de l'Alliance.
Goldshire | Bourgade bâtie au sud-est de Fort Stormwind.
Gorefiend (Teron) | Chevalier de la Mort lié à Ner'zhul. Il envisageait de pouvoir créer sa propre porte à travers les plans.
Grand Hamlet | Bourgade bâtie à la lisière de la Forêt d'Elwynn.
Greymann (Genn) | Le régent de la nation de Gilneas.
Grim Batol | Ville pétrolifère située au centre des terres naines de Khaz Modan.
Grim Ulang | Avant-poste orque. Il a été bâti pour rivaliser avec les commerçants gobelins.
Griselda | La fille de Blackhand.
Guerre des Anciens (la) | La Guerre qui a opposé les Elfes de la Nuit aux démons de la Légion Ardente, en -9420.
Guildes des Explorateurs (la) | Institut de recherches archéologiques fondé en Ironforge par le roi Magni Bronzebeard.
Gul'dan | Le chef du conseil des Ombres. Cet orque fut le premier sorcier formé par Kil'jaeden.

H

Hearthglen | Cité bâtie au sud du Fort Mardenholde.
Hellfire (la péninsule d') | Péninsule dranei. C'est sur cette terre dévastée que se trouvait la porte sombre des orques.
Hellscream (Grom) | Le chef du clan Warsong.
Hillsbrad | Ville côtière située sur les rivages nord de la Mer Intérieure.
Horde (la) | La réunion de tous les clans orques qui ont décidé de traverser la Porte Sombre lors de la Première Guerre.

I

Icecrown | La citadelle d'où Ner'zhul le roi-liche, de son trône de glace, étend sa volonté sur le monde d'Azeroth.
Ironforge | Cité souterraine. C'est la capitale de la région de Khaz Modan.

J

Jaedenar
Ruines kaldorei hantées. Lors de la défaite d'Archimonde, les sorciers du Conseils des Ombres ont trouvé refuge dans ces ruines, quelque part au milieu de Felwood, qu'ils ont renommées en l'honneur du démon Kil'jaeden.

K

Kael'thas | Prince haut-elfe. Il fut celui qui décida le départ des elfes de sang de l'Alliance et le pacte avec Illidan.
Kaldorei (les) | Les Elfes de la Nuit.
Kalimdor | ("Terre de l'Eternelle Lumière") Continent situé à l'ouest d'Azeroth. Terre natale des Kaldorei et des Taurens.
Karazhan | La tour de Medivh, érigée en 577.
Kel'Thuzad | Nécromancien, le chef du Culte des Damnés. Ancien haut dignitaire du Kirin Tor.
Khadgar | L'apprenti de Medivh. Il fut un des plus puissants archimages du Kirin Tor et s'illustra durant la Troisième guerre.
Khaz Modan | Contrée naine. Elle sépare Azeroth des terres du Nord.
Kil'Jaeden | Un des deux lieutenants de Sargeras. Seigneur Eredar de la Légion Ardente.
Kirin Tor (le) | Le Conseil de mages à la tête de la nation humaine de Dalaran.
Kul Tiras | Une des nations de l'Alliance.
Kurdran | Cavalier-griffon qui s'illustra durant la Troisième Guerre.

L

Laughing Skull | Un clan de la Horde.
Légion Ardente (la) | L'armée démoniaque dirigée d'une main de fer par le Prince-Démon Sargeras.
Lightbringer (Uther) | Le chef des paladins de l'Ordre de la Main d'Argent.
Livre de Medivh (le) | Livre dans lequel Medivh a regroupé toutes ses connaissances à propos du Néant Distordu et des voyages inter-plans.
Llane | Le fils du roi Wrynn III, et souverain d'Azeroth durant la Première Guerre.
Lordaeron | Une des nations de l'Alliance.
Lordamere | Le plus grand lac de Lordaeron. Sur ses rives se dressent les capitales de Dalaran, Lordaeron et Alterac.
Lothar (Sire Anduin) | Chevalier d'Azeroth. Il fut le chef de l'Alliance durant la Seconde Guerre.

M

Maelstrom (le) | Vortex béant au milieu de l'Océan Majeur. C'est ce qui reste du Puits d'Eternité, détruit durant la guerre des Anciens.
Magtheridon | Seigneur des abîmes. Après la destruction de Draenor, il fit de ses ruines son royaume.
Maiev | La geôlière d'Illidan lors de son emprisonnement. Suite à sa libération, elle a juré de le retrouver et de le tuer.
Maim | Le fils de Blackhand et le frère de Rend.
Mal'ganis | Seigneur Nathrezim au service de Ner'zhul.
Malorne | ("Le protecteur des chemins") Dieu elfe des rôdeurs.
Malygos | ("Le Tisseur de Sorts") Un des cinq Grands Aspects, et roi des Dragons Bleus.
Mannoroth | Seigneur des Abimes aux ordres d'Archimonde.
Maraudon | La capitale des centaures, où se retrouvent les cinq tribus.
Mardenholde | Fort construit au sud de Stratholme.
Mazthoril | Forteresse draconique. Mazthoril est un réseau de cavernes situé près de la forêt d'Ashenvale.
Medivh | ("Le Gardien des Secrets") Le dernier des Gardiens de Tirisfal.
Mogor | Le chef du clan Laughing skull.
Mont Hyjal (le) | La plus haute montagne d'Ashenvale. Sur son sommet se dresse l'Arbre-Monde.
Moonbrook | Bourgade bâtie au sud-est de Fort Stormwind.
Mulgore | Région herbeuse de Kalimdor. De nombreux taurens y vivent.

N

Nagas (les) | Peuplade subaquatique qui descend de la caste kaldorei des Bien-nés, engloutis par les flots au terme de la guerre des Anciens.
Naisha | La suivante de Maiev. Appartient à l'ordre des Sentinelles.
Nathrezim (les) | Démons aux ordres de la Légion. Les Nathrezim sont plus connus sous le nom de Seigneurs de l'Effroi.
Néant Distordu (le) | Le chaos inter-planaire qui relie la multitude des mondes connus et inconnus.
Neltharion | ("Le Gardien") Un des Cinq Grands Aspects. Neltharion était un dragon honorable qui sauva Azeroth de nombreuses fois, avant de devenir l'impitoyable Deathwing.
Nendis | Village portuaire kaldorei situé au nord de la forêt d'Ashenvale.
Ner'zhul | Chaman orque. Contraint de pactiser avec Kil'jaeden, il fut privé de son corps et changé en liche.
Nethergarde | Citadelle humaine bâtie non loin des ruines de la Première Porte Sombre.
Nighthaven | Cité forestière des elfes de la nuit.
Nordrassil | ("Couronne des Cieux") Nordrassil est le nom elfique de l'Arbre-Monde.
Northrend | Continent glacé situé au Nord d'Azeroth.
Northshire | Région située au nord du royaume d'Azeroth, et au sud de Khaz Modan.
Nozdormu | ("L'Eternel") Un des Cinq Grands Aspects, et roi des Dragons de Bronze.

O

Oeil de Dalaran (l') | Artefact humain. Ner'zhul pensait pouvoir s'en servir pour ouvrir une multitude de portails vers d'autres mondes.
Oeil de Sargeras (l') | Artefact démoniaque. Illidan pensait s'en servir pour détruire le trône de glace.
Ordre Eternel (l') | Ordre fondé par Khadgar et destiné à surveiller les ruines fumantes de la Porte Sombre après la Seconde Guerre.
Ordre de la Main d'Argent (l') | Ordre fondé par Alonsus Faol. Il forme des guerriers sacrés, les paladins, pour faire régner la paix dans les royaumes humains.
Ordre de Tirisfal (l') | Ordre millénaire visant à empêcher les intrusions de la Légion Ardente en Azeroth.
Orgrimmar | La capitale de la nation orque de Durotar.

P

Panthéon (le) | Cénacle d'êtres divins, les Titans, qui agencent inlassablement l'Univers en créant d'innombrables mondes.
Perenolde | Le régent déchu de la nation d'Alterac. Après la Troisième guerre, il prêta allégeance à Ner'zhul et devint un chevalier de la Mort.
Pierre runique (la) | Artefact elfique. Située au centre du lac Darrowmere, sa puissance fut utilisée par la Horde durant la Seconde Guerre pour créer la race des Ogremages.
Plan élémentaire (le) | Plan d'existence. Un des nombreux plans qui forment la réalité. Les mages du Kirin Tor y tirent une magie différente des énergies chaotiques qui naissent du Néant Distordu.
Proudmoore (Daelin) | Le régent de la nation insulaire de Kul Tiras.
Proudmoore (Jaina) | La fille de Daelin. Une des étudiantes les plus douées du Kirin Tor.
Puits d'Eternité (le) | La source de la magie d'Azeroth. Ce puits est protégé depuis des millénaires par les Kaldorei.
Puits Solaire (le) | La source de magie des hauts-elfes. Créé par Dath'remar grâce à l'une des sept fioles d'Illidan, le Puits Solaire fut détruit par Arthas durant la Troisième Guerre, entraînant une dépendance à la magie qui toucha tous les Quel'dorei.
Pyrewood | Village humain bâti à l'ouest du lac Lordamere.

Q

Quel'dorei | ("Les Bien-Nés") Elfes de la Nuit utilisateurs de la magie durant la Guerre des Anciens. Ce sont les ancêtres des hauts-elfes.
Quel'Thalas | Le Royaume des Hauts-Elfes, descendants des Quel'dorei. Il se trouve à l'extrême nord de Lordaeron.

R

Ratchet | ("La Cité des Princes Marchands") Ce port gobelin est la plus grande ville commerciale de Kalimdor. C'est un territoire neutre où l'on trouve n'importe quel objet ou marchandise pour peu qu'on y mette le prix.
Rend | Le fils de Blackhand et le frère de Maim.
Réprouvés (les) | Les morts-vivants qui ont réussi à se libérer de l'influence de Ner'zhul.
Rêve d'Emeraude (le) | Dimension éthérée créée par Ysera.
Rockard | Campement orque dressé dans les marais azerothiens durant la première guerre.
Route d'or (la) | Route commerciale. Elle relie Ratchet à Nighthaven.

S

Sapphiron | Dragon bleu, serviteur de Malygos. Il fut changé en wyrm des glaces par le pouvoir corrupteur d'Arthas.
Sargeras | Seigneur Eredar. Maitre de la Légion Ardente.
Sceptre des Sargeras (le) | Artefact démoniaque. Ner'zhul pensait pouvoir s'en servir pour ouvrir une multitude de portails vers d'autres mondes.
Sentinelles (les) | Clergé elfique vénérant Elune. Les Sentinelles protègent Kalimdor lors des transes de leurs compagnons druides vers le Rêve d'Emeraude.
Shadowmoon | Un clan de la Horde.
Shattered Hand | Un clan de la Horde.
Silvermoon | La capitale de Quel'Thalas.
Skullcrusher (Nekros) | Sorcier orque. C'est lui qui organisa la capture d'Alextrasza et qui asservit sa progéniture lors de la Seconde Guerre.
Sky'ree | Le griffon de Kurdran.
Southshore | Ville côtière située sur les rivages nord de la Mer Intérieure.
Spearhold | Forteresse des centaures de la tribu rouge. Elle est dirigée par le Khan Temuejin.
Spinebreaker (Tagar) | Le chef du clan Bonechewer.
Stonard | Campement orque dressé dans les marais azerothiens durant la première guerre.
Stonetalon (le pic de) | Le plus haut sommet des montagnes au sud d'Ashenvale. L'oracle de Kalimdor y vit.
Stormrage (Malfurion) | (ou Furion) Archidruide elfe de la Nuit.
Stormrage (Illidan) | Le frère de Furion. Ce jeune érudit a succombé à la tentation de la magie lors de la guerre des Anciens.
Stormreaver | Un clan de la Horde.
Stormwind Keep | La capitale du Royaume d'Azeroth.
Stranglethorn | Jungle luxuriante située à l'extrême sud du royaume d'Azeroth.
Stratholme | Citée fortifiée bâtie au nord de Lordaeron.
Stromgarde | Une des nations de l'Alliance.
Suru'mar | La capitale des Elfes de la nuit qui fut engloutie lors de la guerre des Anciens.

T

Tanaris | Désert. Cette immense mer de sable se situe au sud de Kalimdor. Les dragons de bronze y ont élu domicile.
Tarren Mill | Ville côtière située sur les rivages nord de la Mer Intérieure.
Teldrassil | Le second arbre-monde. Il a été planté sur l'île de Kalidar, peu après le retour de Malfurion de Lordaeron.
Terenas | Le roi de la nation de Lordaeron.
Theradras | Princesse des élémentaires de la terre. On dit qu'elle s'est accouplée avec un Gardien du Bosquet pour donner naissance à la race des centaures.
Theramore | Forteresse de l'Alliance. Theramore est la capitale de l'Alliance sur Kalimdor. Elle a été érigée sur l'île du même nom.
Thrall | Le chef de guerre de la Seconde Horde.
Thunder Bluff | La cité la plus importante de la région de Mulgore. Elle abrite de nombreuses tribus taurens.
Thunderlord | Un clan de la Horde.
Tichondrius | Seigneur de l'Effroi aux ordres de Kil'Jaeden.
Tidus | Village de pêcheurs. Il se situe à moins d'un jour de marche au nord de Ratchet.
Timbermaw (la forteresse de) | Ancienne forteresse furbolg située dans les bois de Felwood.
Titans (les) | Voir l'article "le Panthéon."
Tol Barad | Ile située au centre de la Mer Intérieure.
Trollbane (Thoras) | Le chef de la nation humaine de Stromgarde.
Turalyon | Paladin de la Main d'Argent. Il fut le second d'Anduin Lothar.
Turok | Ogre renégat. C'est lui qui encouraga Griselda à trahir son père.
Twilight's Hammer | Un clan de la Horde.
Tyr's Hand | Ville bâtie au sud du lac Darrowmere.

U

Uldaman | Ruines de l'ancien empire titan. Ces vestiges ont été découvert par les nains dans le royaume de Lordaeron.
Uldum | Ruines de l'ancien empire titan. Elles se trouvent sous la cité naine de Bael Modan.
Ursin | Un des deux Dieux-Ours kaldorei. Patron des druides de la Griffe.
Ursol | Un des deux Dieux-Ours kaldorei. Frère jumeau d'Ursin.

V

Varia (Dame) | La mère de Llane et l'épouse du roi Wrynn III.
Varimathras | Seigneur de l'Effroi aux ordres de Sylvanas Windrunner. Il est le second des Réprouvés.
Vashj | Prêtresse naga. Elle s'est mise au service d'Illidan pour étancher la soif de magie de son peuple.
Violet Citadel | La capitale de la nation humaine de Dalaran.

W

Warsong | Un clan de la Horde.
Whisperwind (Tyrande) | Grande prêtresse des Sentinelles. Elle a repoussé à de nombreuses reprises les attaques de la Légion.
Windrunner (Sylvanas) | Rôdeuse haut-elfe de Quel'Thalas. Elle a été maudite par Arthas et devint la première des banshees du Fléau. Plus tard, elle devint une rôdeuse des ténèbres et se libéra du Fléau en prenant la tête des Réprouvés.
Wrynn III | Le roi d'Azeroth lors de la Première Guerre.
Wrynn (Varian) | Le fils de Llane et l'actuel roi d'Azeroth.

X

Xaxas
Voir l'article "Deathwing".

Y

Ysera
("La Rêveuse") Un des Cinq Grands Aspects, et reine des Dragons Verts.

Z

Zeth'Kur | Citadelle orque bâtie au sud de la péninsule d'Hellfire.
Zin-Azshari | Une des plus grandes cités des Elfes de la nuit qui fut engloutie lors de la guerre des Anciens.
Zul'Aman | Région trolle située au sud-est de Quel'Thalas.
Zul'Dare | Ile située au nord de Kul Tiras.
Zuluhed | Le chef du clan Dragonmaw.
Zul'jin | Le chef des trolls de Lordaeron durant la Seconde Guerre.


A propos
Previous Top

A propos

Auteur | Lya de Luna
Source | Chroniques de l'empire d'Arathor Jeux Online Mondes Persistants
Dernière date de parution | 01/03/2004

Ce document a était fait par Lya de Luna, à partir du site Chroniques de l'empire d'Arathor, Jeux Online, et du site Mondes Persistants.

Pour toute publication de cette ouvrage, veuillez demander à l'auteur.